• Administrator
  •  

    Pomóż nam utrzymać forum i wyłącz blokowanie reklam <moto>
     

Ładowanie akumulatora

Szybki bill
Posty: 7
Rejestracja: ndz 16 kwie, 2023
Pojazd: Torq Blizzard

Ładowanie akumulatora

Postautor: Szybki bill » pn 11 wrz, 2023

Cześć, ostatnio przerabiałem światła które były zasilane z iskrownika na akumulator podpinając włącznik świateł pod czarny kabel na którym jest stale 12v. Jednakże tym samym straciłem na ładowaniu akumulatora. Pytanie brzmi: czy przewód który wcześniej szedł na światła, mogę użyć w taki sposób aby ładował mi akumulator? Ponieważ w tym momencie sobie bezsensownie dynda, kiedy może zostać użyty w szczytnym celu. Pacjent to Torq Blizzard z 2015. Pozdrawiam.


Kuaczozor
Przyjaciel Forum
Przyjaciel Forum
Posty: 446
Rejestracja: wt 30 sty, 2018

Re: Ładowanie akumulatora

Postautor: Kuaczozor » wt 12 wrz, 2023

Szybki bill pisze:Jednakże tym samym straciłem na ładowaniu akumulatora.

Masz na myśli, że ładuje mniej, czy, że nie ładuje wcale?

Instalacja o której mówisz wygląda tak (kolor pomarańczowy w tym wypadku czarny):
Obrazek

Generalnie wypięcie świateł jest jak wyjęcie/spalenie żarówki.
Sama zmiana źródła zasilania nie powinna powodować braku ładowania,
więc albo musiałeś coś bardziej namieszać,
albo, co bardziej obstawiam, magneto nie wyrabia z zasilaniem świateł oraz ładowaniem akumulatora z połowy cewki. W efekcie nie jest tak, że nie masz ładowania, tylko, że pobierasz więcej mocy niż magneto produkuje.


Szybki bill pisze:czy przewód który wcześniej szedł na światła, mogę użyć w taki sposób aby ładował mi akumulator?

Odpowiem szerzej: nie możesz wykorzystać obwodu z tzw. odczepu (na grafice żółty przewód) do ładowania akumulatora, choćby tylko dlatego, że nie jest on wyprostowany, tylko ,,przycięty od góry". Nie nadaje się do ładowania baterii jedynie do zasilania odbiorników, którym to ,,nie przeszkadza" jak np. właśnie światła.

Szybki bill
Posty: 7
Rejestracja: ndz 16 kwie, 2023
Pojazd: Torq Blizzard

Re: Ładowanie akumulatora

Postautor: Szybki bill » wt 12 wrz, 2023

Kuaczozor pisze:
Szybki bill pisze:Jednakże tym samym straciłem na ładowaniu akumulatora.

Masz na myśli, że ładuje mniej, czy, że nie ładuje wcale?

Instalacja o której mówisz wygląda tak (kolor pomarańczowy w tym wypadku czarny):
Obrazek

Generalnie wypięcie świateł jest jak wyjęcie/spalenie żarówki.
Sama zmiana źródła zasilania nie powinna powodować braku ładowania,
więc albo musiałeś coś bardziej namieszać,
albo, co bardziej obstawiam, magneto nie wyrabia z zasilaniem świateł oraz ładowaniem akumulatora z połowy cewki. W efekcie nie jest tak, że nie masz ładowania, tylko, że pobierasz więcej mocy niż magneto produkuje.


Szybki bill pisze:czy przewód który wcześniej szedł na światła, mogę użyć w taki sposób aby ładował mi akumulator?

Odpowiem szerzej: nie możesz wykorzystać obwodu z tzw. odczepu (na grafice żółty przewód) do ładowania akumulatora, choćby tylko dlatego, że nie jest on wyprostowany, tylko ,,przycięty od góry". Nie nadaje się do ładowania baterii jedynie do zasilania odbiorników, którym to ,,nie przeszkadza" jak np. właśnie światła.


To nie tak, że ładowania nie ma wcale, na jałowych obrotach wynosi one 12v, niżej nie spada. Kiedy dodam gazu (koło 5-6tyś obr.) wynosi koło 13-13,5v. Ja chcę to ładowanie usprawnić wykorzystując ten już zbędny przewód od zasilania świateł, oczywiście mowa o kablu już z wyprostowanym prądem. Mam regulator który prostuje prąd z przemiennego na stały, ten od świateł również. Posiadam stator bezmasowy, jeśli w czymś to pomoże.

Kuaczozor
Przyjaciel Forum
Przyjaciel Forum
Posty: 446
Rejestracja: wt 30 sty, 2018

Re: Ładowanie akumulatora

Postautor: Kuaczozor » śr 13 wrz, 2023

Szybki bill pisze:Posiadam stator bezmasowy, jeśli w czymś to pomoże.


Instalacja dla statora bezmasowego powinna wyglądać co do zadady tak:
Obrazek

Jak widać w takiej instalacji nie ma odbiorników zasilanych bezpośrednio ze statora/iskrownika/magneto. Wszystkie są na obwodzie z akumulatorem.



Wróć do „Pomoc”

Kto jest online

Użytkownicy przeglądający to forum: Bing [Bot] i 1 gość


Created by Matti from StylesFactory.pl modified by Moto-4t
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl
phpBB Xmas © PhpBB3 BBCodes
modified by Prelude
©2010-2021 Moto-4t.pl