• Administrator
  •  

    Pomóż nam utrzymać forum i wyłącz blokowanie reklam <moto>
     

Pojedyncze pytania

Masz jakiś problem ze swoją maszyną? Pisz a my postaramy się pomóc
to&owo
Junior Administrator
Junior Administrator
Posty: 5312
Rejestracja: pt 12 lis, 2010
Lokalizacja: Mazowsze
Pojazd: Ogar 900
Podziękował : razy
Otrzymał podziękowań: razy

Re: Pojedyncze pytania

Postautor: to&owo » wt 08 wrz, 2020

U mnie przez 6000km spaliło się tylko jedno włókno w przedniej żarówce. Ale wielu moich znajomych ma identyczny problem jak ty, spowodowany właśnie dużym poziomem wibracji.


Awatar użytkownika
Yautja
Przyjaciel Forum
Przyjaciel Forum
Posty: 1357
Rejestracja: sob 13 lis, 2010
Lokalizacja: Polska
Otrzymał podziękowań: razy
Kontaktowanie:

Re: Pojedyncze pytania

Postautor: Yautja » czw 10 wrz, 2020

Teraz pali mi pozycyjną z tyłu. Napięcie prawie 15 V. Padł regulator?
Obrazek

Awatar użytkownika
Yautja
Przyjaciel Forum
Przyjaciel Forum
Posty: 1357
Rejestracja: sob 13 lis, 2010
Lokalizacja: Polska
Otrzymał podziękowań: razy
Kontaktowanie:

Re: Pojedyncze pytania

Postautor: Yautja » czw 17 wrz, 2020

Jakie oznaczenia ma łańcuszek rozrządu DID do 139FMB?
Obrazek



Wróć do „Pomoc”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 4 gości


Created by Matti from StylesFactory.pl modified by Moto-4t
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl
phpBB Xmas © PhpBB3 BBCodes
modified by Prelude
©2010-2019 Moto-4t.pl