• Administrator
  •  

    Pomóż nam utrzymać forum i wyłącz blokowanie reklam <moto>
     

Pojedyncze pytania

Masz jakiś problem ze swoją maszyną? Pisz a my postaramy się pomóc
to&owo
Junior Administrator
Junior Administrator
Posty: 5300
Rejestracja: pt 12 lis, 2010
Lokalizacja: Mazowsze
Pojazd: Ogar 900
Podziękował : razy
Otrzymał podziękowań: razy

Re: Pojedyncze pytania

Postautor: to&owo » wt 26 maja, 2020

Też go zgubiłem kiedyś. Ja po prostu przewiercilem kawałek śruby, w miejscu gdzie nie ma gwintu. Nigdzie nie mogłem znaleźć tego elementu


Awatar użytkownika
JOSEMORALES
Moderator
Moderator
Posty: 1015
Rejestracja: sob 04 cze, 2016
Pojazd: YAMAHA XJ600N
Otrzymał podziękowań: razy

Re: Pojedyncze pytania

Postautor: JOSEMORALES » śr 27 maja, 2020

Zazwyczaj jest sprzedawany z linkami.

Awatar użytkownika
Yautja
Przyjaciel Forum
Przyjaciel Forum
Posty: 1342
Rejestracja: sob 13 lis, 2010
Lokalizacja: Polska
Otrzymał podziękowań: razy
Kontaktowanie:

Re: Pojedyncze pytania

Postautor: Yautja » pn 15 cze, 2020

Ostatnio pękła mi dolna śruba mocowania silnika. Kupiłem więc dwie nowe o twardości 10.9 no i ładnie pięknie ale dzisiaj po kilkuset kilometrach, ta śruba znowu pękła. Zastanawiam się czym może być to spowodowane. Pękła dwa razy w ten sposób, że odpadł gwintowany trzpień razem ze śrubą i podkładką.
Obrazek

Awatar użytkownika
dzikilopez
Przyjaciel Forum
Przyjaciel Forum
Posty: 1699
Rejestracja: pn 02 sty, 2012
Lokalizacja: Łodygowice

Re: Pojedyncze pytania

Postautor: dzikilopez » pn 15 cze, 2020

Daj wysokie nakrętki, powinno pomóc i może za mocno dokręcasz dla M8 o tej twardości to 35 Nm
Obrazek
Benzer YANKEE + LIFAN 120ccm + PZ22
48 tys km i dalej się kręci

Ich brauche Geld für Gasolin
Explosiv wie Kerosin
Mit viel Oktan und frei von Blei
Einen Kraftstoff wie
Benzin!
Gib mir Benzin!
R+

Awatar użytkownika
Yautja
Przyjaciel Forum
Przyjaciel Forum
Posty: 1342
Rejestracja: sob 13 lis, 2010
Lokalizacja: Polska
Otrzymał podziękowań: razy
Kontaktowanie:

Re: Pojedyncze pytania

Postautor: Yautja » pn 15 cze, 2020

Dokręcałem jak w tej tabeli, 34 Nm. Wyższe nakrętki czyli trzpień też musi być dłuższy.
Obrazek


Awatar użytkownika
JOSEMORALES
Moderator
Moderator
Posty: 1015
Rejestracja: sob 04 cze, 2016
Pojazd: YAMAHA XJ600N
Otrzymał podziękowań: razy

Re: Pojedyncze pytania

Postautor: JOSEMORALES » pn 15 cze, 2020

Mi w 110cc śruby mocowania silnika pękały jak wściekłe i nawet urwało uszka na ramie, po zmianie silnika na 140cc problem znikł, po prostu 110cc wibrowało jak wściekłe.

Awatar użytkownika
Yautja
Przyjaciel Forum
Przyjaciel Forum
Posty: 1342
Rejestracja: sob 13 lis, 2010
Lokalizacja: Polska
Otrzymał podziękowań: razy
Kontaktowanie:

Re: Pojedyncze pytania

Postautor: Yautja » wt 16 cze, 2020

Hmmm wymiana silnika to dość droga naprawa <lol> Pozostaje zmniejszenie wibracji, pewnie wymiana wału coś pomoże ale czy to gra warta świeczki?
Obrazek

to&owo
Junior Administrator
Junior Administrator
Posty: 5300
Rejestracja: pt 12 lis, 2010
Lokalizacja: Mazowsze
Pojazd: Ogar 900
Podziękował : razy
Otrzymał podziękowań: razy

Re: Pojedyncze pytania

Postautor: to&owo » wt 16 cze, 2020

Nie masz w głowicy niczego, by redukowalo bicia. Mi się zdaje, że zrobił ci się luz na uszach i być może w uchwycie silnika.

Awatar użytkownika
Kuaczozor
Przyjaciel Forum
Przyjaciel Forum
Posty: 247
Rejestracja: wt 30 sty, 2018
Pojazd: Skyteam 01

Re: Pojedyncze pytania

Postautor: Kuaczozor » wt 16 cze, 2020

Mówimy o gwincie w bloku silnika czy śrubie z nakrętką?
Jeżeli w bloku to polecam tuleje do naprawy gwintów.
Ostatnio zmieniony śr 17 cze, 2020 przez Kuaczozor, łącznie zmieniany 1 raz.

Awatar użytkownika
Yautja
Przyjaciel Forum
Przyjaciel Forum
Posty: 1342
Rejestracja: sob 13 lis, 2010
Lokalizacja: Polska
Otrzymał podziękowań: razy
Kontaktowanie:

Re: Pojedyncze pytania

Postautor: Yautja » śr 17 cze, 2020

Teraz nie pamiętam ale jakiś otwór na śrubę albo dwa nawet mogą być zowalizowane. Może tak powiększyć te otwory co by odzyskały kształt i dać gumowe tuleje dla zmniejszenia wibracji?
Obrazek

grzejnik777
Przyjaciel Forum
Przyjaciel Forum
Posty: 522
Rejestracja: pt 02 cze, 2017
Pojazd: ogar
Otrzymał podziękowań: razy

Re: Pojedyncze pytania

Postautor: grzejnik777 » śr 17 cze, 2020

Wkładałem 6 mm podkładki z poliuretanu między siknik a rame efekt był taki ze przy zmianie biegu i max gaz czuć było jak silnik pracował na boki
Wykrecalo go
Zrob 3 mocowanie do ramy od śrub pod silnikiem od podnóżka

xirtan
Posty: 2
Rejestracja: czw 11 cze, 2020
Pojazd: Kingway XT50Q

Re: Pojedyncze pytania

Postautor: xirtan » czw 18 cze, 2020

Witam szybkie pytanie czy "lb1p39fmb" to jest silnik 139FMB? Martwi mnie "p" w środku a jestem laikiem :(

Wojttaszko
Posty: 1
Rejestracja: czw 18 cze, 2020
Pojazd: Junak 901

Re: Pojedyncze pytania

Postautor: Wojttaszko » czw 18 cze, 2020

Witam, mam "zósemkowaną" felgę przednią w junaku 901. Znalazłem taką felgę ( https://allegro.pl/oferta/felga-18-1-60 ... vofitX8gd0 ) która mi się bardziej podoba niż oryginał i zastanawiam się czy wszystko będzie pasować. Niby rozmiar ten sam, ale zastanawia mnie tarcza hamulcowa. Czy można jednogłośnie stwierdzić czy ta felga będzie pasować ? Nie chciałbym zamawiać, wozić na wymianę żeby się finalnie okazało, że muszę odsyłać i kombinować. W oryginale jest taka ( https://allegro.pl/oferta/felga-przod-1 ... 8114233657 ) <bezradny> Proszę o pomoc i dzięki <luzik>

Virusek
Amator
Amator
Posty: 9
Rejestracja: śr 10 cze, 2020
Pojazd: Ogar 900

Re: Pojedyncze pytania

Postautor: Virusek » czw 18 cze, 2020

Mam takie pytanko. Czy da się zamontować "źle" magneto? Tak, wiem, trudno domyślić się o co mi chodzi, ale mam na myśli to, że kreska obok znaku T symbolizuje maksymalne wysunięcie tłoka. Co jeśli ktoś ściągnie to magneto i założy tak że np na kresce obok T tłok będzie tak naprawdę wysunięty w połowie. Da się tak wgl?

to&owo
Junior Administrator
Junior Administrator
Posty: 5300
Rejestracja: pt 12 lis, 2010
Lokalizacja: Mazowsze
Pojazd: Ogar 900
Podziękował : razy
Otrzymał podziękowań: razy

Re: Pojedyncze pytania

Postautor: to&owo » czw 18 cze, 2020

Nie da się, ponieważ jest klin. Chyba, że ktoś zamontował bez niego, to owszem, da się



Wróć do „Pomoc”

Kto jest online

Użytkownicy przeglądający to forum: Google Adsense [Bot] i 9 gości


Created by Matti from StylesFactory.pl modified by Moto-4t
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl
phpBB Xmas © PhpBB3 BBCodes
modified by Prelude
©2010-2019 Moto-4t.pl