• Administrator
  •  

    Pomóż nam utrzymać forum i wyłącz blokowanie reklam <moto>
     

Nowy silnik nie odpala

Masz jakiś problem ze swoją maszyną? Pisz a my postaramy się pomóc
greenbuddy
Posty: 2
Rejestracja: wt 20 cze, 2023
Pojazd: Barton Fighter152FMH

Nowy silnik nie odpala

Postautor: greenbuddy » wt 20 cze, 2023

Hejka,
Barton Fighter z nowym silnikiem Moretti 152FMH 108cc pionowym, gaznik PZ26.
Akumulator naladowany, paliwo jest, filtr powietrza czysty, paliwa to samo. Zreszta, nowy ten silnik, jak 100km zrobilo to bedzie dobrze. Montowal go mechanik profesjonalny, wiec raczej nie ma zadnych bledow w tym, zreszta, jeszcze kilka dni temu jezdzil.
Patrzylem swiece, byla czarna (za duzo paliwa w mieszance? Eksperymentowalem ze sruba mieszanki, ale nie pomoglo), wyczyscilem, iskra jest glancyk.
Nie odpala ani z rozrusznika, ani z kopki, ani na popych nie lapie, z wyjatkiem jak raz szarpnal na moze 3 suwy, nie wiecej. Ssanie, pol-ssanie i bez ssania - efekt jest ten sam, a raczej jego brak. Moja teoria jest taka ze gaznik jest rozregulowany, ale nie mam czym jej poprzec, bo jak bym tymi dwoma srubkami nie krecil, problem jest dalej obecny.
Nie mam juz pomyslu gdzie jeszcze tam sie cos moglo spieprzyc.
Uprzejmie prosze o jakies rady, i pozdrawiam serdecznie.


greenbuddy
Posty: 2
Rejestracja: wt 20 cze, 2023
Pojazd: Barton Fighter152FMH

Re: Nowy silnik nie odpala

Postautor: greenbuddy » czw 22 cze, 2023

Do zamkniecia, swieca byla do wymiany


Wróć do „Pomoc”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 6 gości


Created by Matti from StylesFactory.pl modified by Moto-4t
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl
phpBB Xmas © PhpBB3 BBCodes
modified by Prelude
©2010-2021 Moto-4t.pl