• Administrator
  •  

    Pomóż nam utrzymać forum i wyłącz blokowanie reklam <moto>
     

Nie działa rozrusznik

Masz jakiś problem ze swoją maszyną? Pisz a my postaramy się pomóc
BorisPL
Posty: 2
Rejestracja: pn 08 mar, 2021

Nie działa rozrusznik

Postautor: BorisPL » śr 07 lip, 2021

Kilka dni temu zakupiłem instalację oraz akumulator, gdyż buduję crossa z silnikiem 139FMB. Po podłączeniu całej instalacji rozrusznik kręcił bez problemu, jednak na akumulator trafiało zbyt duże napięcie, więc musiałem wymienić regulator na 5 pinowy. Napięcie ładowania wynosi teraz max 14,5V, więc jest ok. Pojawił się jednak inny problem. Rozrusznik nie reaguje po naciśnięciu przycisku. Posprawdzałem całą instalację i nigdzie nie jest przerwana. Podłączyłem inny przycisk i nadal nic. Wymieniłem bezpiecznik na inny i to też nie pomogło. Przekaźnik sprawdziłem i jest dobry, gdyż jak poda mu się bezpośrednio napięcie z akumulatora na kable to słychać jak klika i rozrusznik zaczyna kręcić. Nie mam pojęcia w czym tkwi problem. Na kopkę silnik odpala normalnie.


Virusek
Uczeń
Uczeń
Posty: 33
Rejestracja: śr 10 cze, 2020
Pojazd: Ogar 900

Re: Nie działa rozrusznik

Postautor: Virusek » czw 22 lip, 2021

Sprawdzałeś czy dochodzi napięcie sterujące przekaźnikiem (czyli napięcie które zasila jego cewkę) po wciśnięciu przycisku?

Kuaczozor
Przyjaciel Forum
Przyjaciel Forum
Posty: 348
Rejestracja: wt 30 sty, 2018

Re: Nie działa rozrusznik

Postautor: Kuaczozor » sob 24 lip, 2021

Jeżeli przycisk działa (tak zakładam, skoro jest nowy) i działa przekaźnik po podaniu +, to musi nie być przejścia między miejscem wpięcia przycisku a dojściem do przekaźnika. Chyba, że podałeś napięcie z akumulatora innym przewodem, wtedy może być też przewód akumulator-przekaźnik problemem.
Innej możliwości za bardzo nie ma. Elektryka to nie jest taka czarna magia jak ją niektórzy malują.

Test proponowany przez przedmówcę jak najbardziej dobry.



Wróć do „Pomoc”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 16 gości


Created by Matti from StylesFactory.pl modified by Moto-4t
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl
phpBB Xmas © PhpBB3 BBCodes
modified by Prelude
©2010-2021 Moto-4t.pl

 

 

cron