• Administrator
  •  

    Pomóż nam utrzymać forum i wyłącz blokowanie reklam <moto>
     

Naprawa Ogara 900 prośba o pomoc

Masz jakiś problem ze swoją maszyną? Pisz a my postaramy się pomóc
Virusek
Amator
Amator
Posty: 15
Rejestracja: śr 10 cze, 2020
Pojazd: Ogar 900

Re: Naprawa Ogara 900 prośba o pomoc

Postautor: Virusek » ndz 25 paź, 2020

Witam po dłuższej przerwie. Postanowiłem powrócić do naprawy Rometa. Przednie lagi już zregenerowane, teraz będę brał się za silnik. Mam pytanie jaki gaźnik do 72cc? Czytałem wiele wiele wątków i jedni piszą że pz19 idealny, a inny że na pz22 chodzi jak igła. Który wybrać aby był jak najlepszy efekt?
Drugie pytanie odnosi się do tylnego hamulca. Sprawa jest taka, że działa on zero jedynkowo. Przy wciskaniu nic się nie dzieje, ale w pewnym momencie łapie tak, że blokuje koło czego wynikiem jest to że nie da się dozować hamulca podczas jazdy. Nie znam się na bębnowych wogóle i prosułbym o wskazówkę gdzie szukać przyczyny szczęki itp.


to&owo
Junior Administrator
Junior Administrator
Posty: 5330
Rejestracja: pt 12 lis, 2010
Lokalizacja: Mazowsze
Pojazd: Ogar 900
Podziękował : razy
Otrzymał podziękowań: razy

Re: Naprawa Ogara 900 prośba o pomoc

Postautor: to&owo » pn 26 paź, 2020

Gaźnik pz19 i żaden inny.
Tylny hebel przedewszystkim regulacja i ogólny przegląd całego układu. Szczęk (może być peknięta), sprężyn, dźwigienki.

Virusek
Amator
Amator
Posty: 15
Rejestracja: śr 10 cze, 2020
Pojazd: Ogar 900

Re: Naprawa Ogara 900 prośba o pomoc

Postautor: Virusek » wt 10 lis, 2020

to&owo pisze:Gaźnik pz19 i żaden inny.
Tylny hebel przedewszystkim regulacja i ogólny przegląd całego układu. Szczęk (może być peknięta), sprężyn, dźwigienki.

Dzięki za poradę. Hebel ogarnę przy zmianie łańcucha. Doszedł mi już zestaw 72cc i teraz tylko zostało mi kupić gaźnik. Czy gdy wezmę pz19 to mozę być ta dysza fabryczna czy muszę coś kombinować w tym temacie? Chcę kupić ten egzemplarz:
https://allegro.pl/oferta/gaznik-filtr- ... 9542612009

to&owo
Junior Administrator
Junior Administrator
Posty: 5330
Rejestracja: pt 12 lis, 2010
Lokalizacja: Mazowsze
Pojazd: Ogar 900
Podziękował : razy
Otrzymał podziękowań: razy

Re: Naprawa Ogara 900 prośba o pomoc

Postautor: to&owo » śr 11 lis, 2020

Może być. Dysze fabryczną zostaw. znaczy sprawdź jaka jest.

Virusek
Amator
Amator
Posty: 15
Rejestracja: śr 10 cze, 2020
Pojazd: Ogar 900

Re: Naprawa Ogara 900 prośba o pomoc

Postautor: Virusek » czw 08 kwie, 2021

Zaczynam wszystko składać do kupy i nie wiem jak powinna iść poprawnie linka od sprzegła. Czy mógłby ktoś poratować zdjęciem ewentualnie opisać którędy powinna być poprowadzona?
U mnie dałem ją przez mocowanie tego czarnego plastiku między siedzeniem a kierownicą, lecz strasznie się obciera pancerz.
Jeżeli dam ją luzem to przy skręceniu kierownicy w prawo linka ciężko chodzi, zapewne gdzieś się blokuje :|


to&owo
Junior Administrator
Junior Administrator
Posty: 5330
Rejestracja: pt 12 lis, 2010
Lokalizacja: Mazowsze
Pojazd: Ogar 900
Podziękował : razy
Otrzymał podziękowań: razy

Re: Naprawa Ogara 900 prośba o pomoc

Postautor: to&owo » pt 09 kwie, 2021

Kurcze xD od dawna nie mam u siebie nawet jednego plastiku. Ale miałem w swoim życiu co najmniej 4 różne kiery i robiłem tak, że opierałem ją na tym dużym prawym plastiku, łapałem trytytką do osadzenia kierownicy. Od strony sprzęgła tworzyło się takie półkole, drugie natomiast w okolicach stacyjki.

Awatar użytkownika
lukasz
Junior Administrator
Junior Administrator
Posty: 594
Rejestracja: czw 14 lip, 2011
Lokalizacja: okolice Gniezna
Pojazd: Ogar 900 '09
Podziękował : razy

Re: Naprawa Ogara 900 prośba o pomoc

Postautor: lukasz » pn 12 kwie, 2021

W roczniku 2009 fabrycznie jest poprowadzona wzdłuż ramy bez większych luzów. Od silnika kieruje się do ramy, gdzieś w połowie jest pod taką cienką blaszką mocującą, dalej wzdłuż wzmocnienia po prawej stronie, potem pod mocowaniem czarnego plastiku i wyżej przy kierownicy.

Obrazek
Jeśli chcesz, aby zdjęcie Twojej maszyny znalazło się na forumowym fanpage'u:
-dodaj je tutaj: viewtopic.php?t=7255&postdays=0&postorder=asc&start=15
-lub wyślij do mnie na lukasz_298@wp.pl

Virusek
Amator
Amator
Posty: 15
Rejestracja: śr 10 cze, 2020
Pojazd: Ogar 900

Re: Naprawa Ogara 900 prośba o pomoc

Postautor: Virusek » ndz 18 kwie, 2021

Poprowadziłem linkę tak jak na zdjęciu, lecz z dwoma modyfikacjami. Mój ogar jest z 2008 roku i rama jest okrągła i nie ma takiej blaszki. W tym miejscu dałem opaskę zaciskową. Tak samo przy mocowaniu czarnego plastiku (tam gdzie jest montowany haczyk na kask) dałem dwie opaski aby linka się nie przemieszczała i tym samym nie obcierała się o mocowanie. Teraz nic nie blokuje, nie ociera, czekać tylko aż silnik będzie ukończony.

Kolejnym moim problemem jest ładowanie, a nawet śmiem stwierdzić że za duże ładowanie. Problem polega na tym, że podczas przygazowania na instalacji potrafi być powyżej 20V, gdzie już trzy razy popaliło mi żarówki. Wymieniłem regulator, lecz zmian nie widzę. Dzieje się tak gdy jest słaby akumulator (ok 8-10V), lecz gdy jest naładowany do 12V to nie ma problemu ze skokami napięcia. Co prawda swoje już przeżył, gdyż ma 7 lat, ale napięcie trzyma i ma siłę kręcić rozrusznikiem. Chętnie wysłucham porad co może być nie tak.

Kuaczozor
Przyjaciel Forum
Przyjaciel Forum
Posty: 325
Rejestracja: wt 30 sty, 2018

Re: Naprawa Ogara 900 prośba o pomoc

Postautor: Kuaczozor » pn 19 kwie, 2021

Virusek pisze:Chętnie wysłucham porad co może być nie tak.


Np. to, że:
Virusek pisze:jest słaby akumulator (ok 8-10V)


Kiedy akumulator się ładuje dzieją się różne rzeczy z napięciem dlatego ciągle słyszysz, żeby przy jakichkolwiek testach ładowania używać zawsze naładowanego akumulatora. A to i tak mowa o ładowaniu w normalnym zakresie napięcia. Kiedy masz napięcie poniżej 11,8V już naprawde dziwne objawy można obserwować. Palenie żarówek również jest uzasadnione.
Akumulator żelowy traci gwarancję kiedy jego napięcie spadnie poniżej 12,3V, a z Twojego posta wnoszę, że napięcia 8-10V są dla Ciebie regularnym zjawiskiem.

Virusek pisze:Co prawda swoje już przeżył, gdyż ma 7 lat, ale napięcie trzyma i ma siłę kręcić rozrusznikiem.


To nie są jedyne wyznaczniki zużycia akumulatora, ale jeżeli wszystko poza tym działa, oczywiście nikt Cię do wymiany nie zmusi.

Virusek
Amator
Amator
Posty: 15
Rejestracja: śr 10 cze, 2020
Pojazd: Ogar 900

Re: Naprawa Ogara 900 prośba o pomoc

Postautor: Virusek » śr 05 maja, 2021

Kuaczozor pisze:
Virusek pisze:Chętnie wysłucham porad co może być nie tak.


Np. to, że:
Virusek pisze:jest słaby akumulator (ok 8-10V)


Kiedy akumulator się ładuje dzieją się różne rzeczy z napięciem dlatego ciągle słyszysz, żeby przy jakichkolwiek testach ładowania używać zawsze naładowanego akumulatora. A to i tak mowa o ładowaniu w normalnym zakresie napięcia. Kiedy masz napięcie poniżej 11,8V już naprawde dziwne objawy można obserwować. Palenie żarówek również jest uzasadnione.
Akumulator żelowy traci gwarancję kiedy jego napięcie spadnie poniżej 12,3V, a z Twojego posta wnoszę, że napięcia 8-10V są dla Ciebie regularnym zjawiskiem.

Virusek pisze:Co prawda swoje już przeżył, gdyż ma 7 lat, ale napięcie trzyma i ma siłę kręcić rozrusznikiem.


To nie są jedyne wyznaczniki zużycia akumulatora, ale jeżeli wszystko poza tym działa, oczywiście nikt Cię do wymiany nie zmusi.


Jeżeli tylko skończę przy ogarze robotę to aku idzie do wymiany w pierwszej kolejności. Po prostu wydaje mi się, że kiedyś na słabym akumulatorze tak się nie działo, ale skoro takie kwiatki wychodzą przy niskim napięciu to go wymienię, bo i tak jego pojemność na pewno w dużej mierze spadła.
Jakie napięcie powinno być w instalacji przy włączonym silniku na jałowych obrotach i włączonych światłach?

Virusek
Amator
Amator
Posty: 15
Rejestracja: śr 10 cze, 2020
Pojazd: Ogar 900

Re: Naprawa Ogara 900 prośba o pomoc

Postautor: Virusek » pn 10 maja, 2021

Nasuneły mi się trzy pytania:

1. Czy do docierania zaworów trzeba zdjąć uszczelniacze zaworowe?
2. U mnie sprawa wygląda tak, że po wlaniu benzyny do dolotu i kanału wyedchowego nic się nie skrapla itp. ale jak przyłożę paznokieć do rowka tam gdzie się kończy zawór to pojawia się lekka wilgoć. Czy takie coś jest akceptowalne czy jednak muszę je dotrzeć?
3. Z tego co widzę dwa oringi olejowe mają kwadratowy przekrój poprzeczny, a jednen ma okrągły. Czy mogę zastosować wszystkie z okrągłym przekrojem? Poniżej zamieszczam zdjęcie sprzedawanego zestawu, a ja chciałbym skompletować sobie samemu lecz wtedy wszystkie będą okrągłe.
Obrazek

Kuaczozor
Przyjaciel Forum
Przyjaciel Forum
Posty: 325
Rejestracja: wt 30 sty, 2018

Re: Naprawa Ogara 900 prośba o pomoc

Postautor: Kuaczozor » pn 10 maja, 2021

Virusek pisze:Jeżeli tylko skończę przy ogarze robotę to aku idzie do wymiany w pierwszej kolejności.


Po prostu trzymaj go naładowanego, a jeżeli napięcie zbyt spadło włącz jak najwięcej odbiorników po odpaleniu (ewentualnie nie włączaj świateł). Powinno pomóc, przynajmniej tymczasowo.
Virusek pisze:Jakie napięcie powinno być w instalacji przy włączonym silniku na jałowych obrotach i włączonych światłach?


Tego nie wie nikt. Wszyscy się łudzą, że będą mieli 14.4V, ale to niekoniecznie osiągalne w zależności od modelu, świateł etc.
Jeżeli po odpaleniu (bez świateł) jest większe napięcie niż przed, a po trasie przeciętnej długości napięcie jest wyższe niż przed wyjazdem to jest spoko.


Virusek pisze:1. Czy do docierania zaworów trzeba zdjąć uszczelniacze zaworowe?


Najważniejsze to żeby nie uświnić trzonka pastą. Kiedy się to zdarzy bez uszczelniacza to ,,tylko" ucierpi prowadzenie, a z- uszczelniacz będzie do wymiany. Osobiście nie ściągałem do tego uszczelniaczy.



Wróć do „Pomoc”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 13 gości


Created by Matti from StylesFactory.pl modified by Moto-4t
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl
phpBB Xmas © PhpBB3 BBCodes
modified by Prelude
©2010-2019 Moto-4t.pl