• Administrator
  •  

    Pomóż nam utrzymać forum i wyłącz blokowanie reklam <moto>
     

FMB 139 - Problem z łańcuchem.

Masz jakiś problem ze swoją maszyną? Pisz a my postaramy się pomóc
Manior
Uczeń
Uczeń
Posty: 20
Rejestracja: czw 26 kwie, 2018
Pojazd: Zumico GR 500

FMB 139 - Problem z łańcuchem.

Postautor: Manior » czw 30 maja, 2019

Witam, tak jak w filmiku poniżej, podczas kręcenia kołem dziwny hałas. Nie wiem zbytnio co to może być. https://www.youtube.com/watch?v=C4b14_M ... e=youtu.be


Awatar użytkownika
dzikilopez
Przyjaciel Forum
Przyjaciel Forum
Posty: 1684
Rejestracja: pn 02 sty, 2012
Lokalizacja: Łodygowice

Re: FMB 139 - Problem z łańcuchem.

Postautor: dzikilopez » czw 30 maja, 2019

Nie jest zbyt mocno napięty ??? Nie masz czasem zębatek już ostrych ? Może czas na wymianę napędu.
Benzer YANKEE + LIFAN 120ccm + PZ22
41 tys km i dalej się kręci
Łośka miałem ale sprzedałem.

Ich brauche Geld für Gasolin
Explosiv wie Kerosin
Mit viel Oktan und frei von Blei
Einen Kraftstoff wie

Benzin!
Gib mir Benzin!
R+

Manior
Uczeń
Uczeń
Posty: 20
Rejestracja: czw 26 kwie, 2018
Pojazd: Zumico GR 500

Re: FMB 139 - Problem z łańcuchem.

Postautor: Manior » czw 30 maja, 2019

Napęd generalnie był wymieniany rok temu, i zrobiłem na nim ok. 1000km.

Awatar użytkownika
JOSEMORALES
Moderator
Moderator
Posty: 943
Rejestracja: sob 04 cze, 2016
Pojazd: YAMAHA XJ600N
Otrzymał podziękowań: razy

Re: FMB 139 - Problem z łańcuchem.

Postautor: JOSEMORALES » czw 30 maja, 2019

Problem ewidentnie w tylnym kole, do sprawdzenia łożyska , guma zabieraka (czy w ogóle istnieje) i szczęki hamulcowe. Osobiście obstawiam zabierak.

Manior
Uczeń
Uczeń
Posty: 20
Rejestracja: czw 26 kwie, 2018
Pojazd: Zumico GR 500

Re: FMB 139 - Problem z łańcuchem.

Postautor: Manior » pt 31 maja, 2019

Generalnie gume zabieraka wymieniałem w połowie kwietnia jakoś to jest to możliwe że by tak szybko się zużyła? Jutro będę miał więcej czasu to pójdę rozebrać i zobaczyć co jest nie tak.


Awatar użytkownika
JOSEMORALES
Moderator
Moderator
Posty: 943
Rejestracja: sob 04 cze, 2016
Pojazd: YAMAHA XJ600N
Otrzymał podziękowań: razy

Re: FMB 139 - Problem z łańcuchem.

Postautor: JOSEMORALES » sob 01 cze, 2019

Nawet nie musisz zdejmować koła tylko postaw go na centralnej i nabiegu poruszaj(raczej mocna szarp) kołem w przód i w tył i zobaczysz co stuka.

Manior
Uczeń
Uczeń
Posty: 20
Rejestracja: czw 26 kwie, 2018
Pojazd: Zumico GR 500

Re: FMB 139 - Problem z łańcuchem.

Postautor: Manior » ndz 02 cze, 2019

Sprawdziłem tak jak mówiłeś i na zębatce jest bardzo mały luz. Ogólnie ten dźwięk dochodzi z silnika.

Awatar użytkownika
JOSEMORALES
Moderator
Moderator
Posty: 943
Rejestracja: sob 04 cze, 2016
Pojazd: YAMAHA XJ600N
Otrzymał podziękowań: razy

Re: FMB 139 - Problem z łańcuchem.

Postautor: JOSEMORALES » pn 03 cze, 2019

W takim razie luźne magneto lub kosz sprzęgłowy.

Manior
Uczeń
Uczeń
Posty: 20
Rejestracja: czw 26 kwie, 2018
Pojazd: Zumico GR 500

Re: FMB 139 - Problem z łańcuchem.

Postautor: Manior » sob 08 cze, 2019

Generalnie też nie wiem o co chodzi, po wyregulowaniu łańcucha i przejechaniu się to sam się napina i robi się sztywny.

Awatar użytkownika
Kuaczozor
Majster
Majster
Posty: 120
Rejestracja: wt 30 sty, 2018
Pojazd: Skyteam 01

Re: FMB 139 - Problem z łańcuchem.

Postautor: Kuaczozor » sob 08 cze, 2019

Przy naciąganiu łańcucha musisz wziąć poprawke na owalność chińskich zębatek: Nie wystarczy go ustawić w jednym położeniu, trzeba później obracać kołem i sprawdzać, czy w innym położeniu nie jest za mocno napięty (dzikilopez podejrzewał, że masz za mały, a nie za duży luz).

Druga sprawa jest taka, że możesz mieć tzw. zatrzymane ogniwa w łańcuchu. Jeżeli nie ruszają się wystarczająco luźno między sobą, mogą podczas pracy nie prostować się po minięciu zębatki powodując większy naciąg łańcucha.

Manior
Uczeń
Uczeń
Posty: 20
Rejestracja: czw 26 kwie, 2018
Pojazd: Zumico GR 500

Re: FMB 139 - Problem z łańcuchem.

Postautor: Manior » sob 08 cze, 2019

Teraz jak sprawdzam jest w jednym miejscu bardziej naciągnięty w innym mniej.

Manior
Uczeń
Uczeń
Posty: 20
Rejestracja: czw 26 kwie, 2018
Pojazd: Zumico GR 500

Re: FMB 139 - Problem z łańcuchem.

Postautor: Manior » sob 08 cze, 2019

Teraz jak przeprowadziłem regulację, już nie słychać tego hałasu. Tak więc myślę że problem rozwiązany. Dziękuję wszystkim na pomoc.



Wróć do „Pomoc”

Kto jest online

Użytkownicy przeglądający to forum: Google [Bot] i 4 gości


Created by Matti from StylesFactory.pl modified by Moto-4t
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl
phpBB Xmas © PhpBB3 BBCodes
modified by Prelude
©2010-2019 Moto-4t.pl