• Administrator
  •  

    Pomóż nam utrzymać forum i wyłącz blokowanie reklam <moto>
     

Schemat instalacji Kingway Loś- błąd?

Masz jakiś problem ze swoją maszyną? Pisz a my postaramy się pomóc
miro
Uczeń
Uczeń
Posty: 17
Rejestracja: sob 01 paź, 2016
Lokalizacja: Bielsko-Biała
Pojazd: Chopper Łoś

Schemat instalacji Kingway Loś- błąd?

Postautor: miro » śr 05 paź, 2016

W schemacie zauważyłem błąd i proszę o potwierdzenie.
Konkretnie chodzi o kontrolkę luzu, która według schematu zasilana jest dwoma minusami "-" więc ni jak nie powinna działać.

Do jednego styku kontrolki wpina się przewód GR(szary) podpięty pod czujnik luzu, którego działanie opiera się na stykaniu z masą, a drugi styk kontrolki to przewód G (zielony) czyli masa "-".

Obrazek


Awatar użytkownika
klemens244
Weteran
Weteran
Posty: 478
Rejestracja: wt 29 lis, 2011
Lokalizacja: Warszawa
Pojazd: chopper 125
Kontaktowanie:

Re: Schemat instalacji Kingway Loś- błąd?

Postautor: klemens244 » pn 12 gru, 2016

Tak. Jest tu błąd. Do żarówki powinien dochodzić przewód SW-czarno/biały oraz S-czarny/po stacyjce.


http://www.fotosik.pl/zdjecie/usun/JRcS ... oXitjMTDUk
Ostatnio zmieniony pn 12 gru, 2016 przez klemens244, łącznie zmieniany 1 raz.
Obrazek

Awatar użytkownika
klemens244
Weteran
Weteran
Posty: 478
Rejestracja: wt 29 lis, 2011
Lokalizacja: Warszawa
Pojazd: chopper 125
Kontaktowanie:

Re: Schemat instalacji Kingway Loś- błąd?

Postautor: klemens244 » pn 12 gru, 2016

Właściwe oznaczenia kolorów przewodów.

http://www.fotosik.pl/zdjecie/8f8aa929384a9e19" target="_blank"><img src="http://images81.fotosik.pl/229/8f8aa929384a9e19med.jpg"
Obrazek

miro
Uczeń
Uczeń
Posty: 17
Rejestracja: sob 01 paź, 2016
Lokalizacja: Bielsko-Biała
Pojazd: Chopper Łoś

Re: Schemat instalacji Kingway Loś- błąd?

Postautor: miro » ndz 11 cze, 2017

Czy ktoś dysponuje poprawnym schematem do Kingway Chopper Łoś?

Rok produkcji 2009.
Oznaczenie w dowodzie LK50Q-3
Inna nazwa to XINTIAN XT50QT 50 4T

Ogłupieć można.
Schematy albo mają inne kolory, albo błąd....nie wiem na jakim się wzorować?

xirtan
Posty: 2
Rejestracja: czw 11 cze, 2020
Pojazd: Kingway XT50Q

Re: Schemat instalacji Kingway Loś- błąd?

Postautor: xirtan » czw 11 cze, 2020

Witam, wiem że to stary temat. Poszukuję schematu instalacji elektrycznej Kingway XT50Q (King łoś) widziałem na tej stronie http://www.skuteryostrow.pl/index.php?s=schematy ale jest nieczytelny tzn. oznaczenia kolorów kabli są nieczytelne w dodatku znak wodny strony zasłania niektóre elementy schematu.



Wróć do „Pomoc”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 16 gości


Created by Matti from StylesFactory.pl modified by Moto-4t
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl
phpBB Xmas © PhpBB3 BBCodes
modified by Prelude
©2010-2019 Moto-4t.pl