• Nie masz uprawnień do korzystania z czatu.
@ speeder « 29 mar 2020 20:15 »
założył nowy temat: Silnik 125
@ speeder « 29 mar 2020 20:12 »
odpowiedział w temacie: Re: ogar 900 nie odpala
@ misiek123 « 29 mar 2020 14:17 »
założył nowy temat: ogar 900 nie odpala
@ speeder « 28 mar 2020 15:01 »
@ grzejnik777 « 26 mar 2020 20:29 »
@ Asiasty « 25 mar 2020 23:39 »
@ Kuaczozor « 24 mar 2020 15:03 »
@ speeder « 23 mar 2020 21:40 »
@ Asiasty « 23 mar 2020 21:02 »
@ grzejnik777 « 23 mar 2020 20:55 »
@ Asiasty « 23 mar 2020 20:53 »
@ majer2004 « 23 mar 2020 17:12 »
odpowiedział w temacie: Re: Luz na tylnej osi 72cm
@ raxez « 23 mar 2020 13:03 »
@ speeder « 22 mar 2020 17:53 »
@ Ruter Luksora « 22 mar 2020 01:26 »
@ Kuaczozor « 21 mar 2020 23:49 »
@ Ruter Luksora « 21 mar 2020 23:13 »
@ JOSEMORALES « 20 mar 2020 20:16 »
@ majer2004 « 20 mar 2020 19:48 »
założył nowy temat: Luz na tylnej osi 72cm
@ raxez « 20 mar 2020 16:54 »
@ raxez « 20 mar 2020 16:52 »
Witam miał ktoś może problem z odgłosami hałasującego łańcuszka rozrządu w silniku yx 140 (wszystkie rolki i łańcuszek oraz napinacz ze sprężynką nowe)
@ raxez « 20 mar 2020 16:51 »
e
@ dzikilopez « 17 mar 2020 15:13 »
Zna ktoś oznaczenie łożyska zabieraka tylnego koła w Zetce/|Nekenie ito klonach ?
@ LukeNH « 17 mar 2020 07:23 »
@ Kuaczozor « 16 mar 2020 16:40 »
@ Asiasty « 16 mar 2020 13:46 »
@ Turul900 « 15 mar 2020 19:58 »
@ speeder « 15 mar 2020 17:40 »
odpowiedział w temacie: Re: ogar 900 swap 190cc by grzejnik777
@ Kuaczozor « 14 mar 2020 14:23 »
@ Asiasty « 14 mar 2020 13:56 »

Kto jest online


Created by Matti from StylesFactory.pl modified by Moto-4t
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl
phpBB Xmas © PhpBB3 BBCodes
modified by Prelude
©2010-2019 Moto-4t.pl

 

 

cron