• Administrator
  •  

    Pomóż nam utrzymać forum i wyłącz blokowanie reklam <moto>
     

Zipp pro 50/120 silnik jeździ po ramie?

Masz jakiś problem ze swoją maszyną? Pisz a my postaramy się pomóc
Awatar użytkownika
Asiasty
Praktykant
Praktykant
Posty: 65
Rejestracja: pn 06 sie, 2018
Lokalizacja: Lubelskie
Pojazd: Zipp Pro 50 GT

Zipp pro 50/120 silnik jeździ po ramie?

Postautor: Asiasty » pn 15 kwie, 2019

Witam! Kolejny problem z moim zippem, jednak za bardzo nie wiedziałem czy zakładać tego posta... bo to w sumie takie gdybanie.
Z góry dziękuje za samo przeczytanie tego. Ale zacznę od początku...
W lutym zakupiłem silnik 120 lifan z dolnym rozrusznikiem. Wsadziłem go do ramy, jednak dolne otwory nie pasowały więc było bez nich. Po przejechaniu dosłownie 2-3 km przy redukcji usłyszałem dziwny dźwięk. Okazało się, że silnik jeździ w ramie... Tak więc sprawdziłem co było źle i okazuje się, że fabryczna kołyska silnika jest za wąska przez co silnik nie jest na swoim miejscu. Pasowały tylko górne mocowania i tylna szpilka silnika, jednak silnik był przechylony i pod kątem. Tak więc szybkie wpisanie frazy w google i wyskoczyło, że ramę tą kołyskę powinno się rozgiąć lub przespawać aby było w niej więcej miejsca. Tak też zrobiłem. Otwory dolne dalej nie pasowały!. Jednak silnik nie opierał się już o kołyskę i "wpadł" na swoje miejsce, dobrze go skręciłem. Dźwięk dalej występował przy redukcji. Jednak nie zauważyłem już żeby się przesuwał. Po przejechaniu 100-150 kilometrów przeszkadzały mi wibracje i postanowiłem wpasować go na dolną półkę. Poszerzyłem fabryczne otwory i od spodu półki przyspawałem 2mm blachę z wywierconymi idealnie otworami na silnik. Dzięki temu silnik jest skręcony na 3 mocowaniach. I ku mojemu zaskoczeniu wszystko było okej. Do czasu...
W tak zwanym między czasie postanowiłem zdiagnozować problem metalicznego stuku przy dodawaniu gazu z okolic tylnego koła. Na grupie Facebook'owej podpowiedzieli mi, że jest to zwężka w wydechu i faktycznie przy stukaniu w wydech jasno słychać że stamtąd pochodzą te dźwieki.
Po doje*baniu wydechu na wieszaku(szpilki zostawiłem w spokoju) stukanie lekko ucichło. Jednak po wyjechaniu na drogę przy redukcji jak nie zawyło(powrócił dźwięk z początku posta, nie mylić ze stukaniem wydechu!). Kilka uwag które zauważyłem w między czasie. Otóż jeśli delikatnie puszcze sprzęgło dźwięk nie występuje. Silnik według mnie stoi na swoim miejscu. Nawet odkręciłem górne mocowania i pomalowałem je sprayem tak aby w razie gdy silnik się przesunie było widać zadrapanie farby. Nic takiego nie ma miejsca. Nie wiem nawet jak opisać ten dźwięk ale jest on dość głośny i trwa dosłownie sekunde. Zgrywa się idealnie z załączaniem się napędu przy redukcji. Być może to zwężka w wydechu, przy redukcji dostaje dziwnych wibracji? Nie mam pojęcia szczerze skąd ten dźwięk pochodzi. Występuje tylko i wyłącznie przy ostrej redukcji np 6k obrotów na 3 i wbita dwója. Proszę o sugestie a może ktoś już tak miał ? Dodam, że spawy od spodu nie puściły. Wszystko jest tak jak było po spawaniu. Śruby też doje*ane fest. Tylko nie sugerujcie się moją opinią, że ten dźwięk na pewno wydaje silnik. Są to moje odczucia.

Dodam parę zdjęć dla ułatwienia sprawy.
(Silnik źle zamontowany, opiera się o kołyskę)
Obrazek

(silnik dobrze zamontowany "wpadł do środka")
Obrazek
Bardziej w tym poście chodzi mi o wasze spostrzeżenia jak rozwiązać ten problem lub wypowiedzi osób który podobny problem już miały.


Awatar użytkownika
Asiasty
Praktykant
Praktykant
Posty: 65
Rejestracja: pn 06 sie, 2018
Lokalizacja: Lubelskie
Pojazd: Zipp Pro 50 GT

Re: Zipp pro 50/120 silnik jeździ po ramie?

Postautor: Asiasty » wt 16 kwie, 2019

To jeszcze jedno pytanie mi się nasuwa, możliwe, że silnik przesuwałby się tylko przy redukcji? A jeśli by się przesuwał to nie było by tak, że raz się przesunął i spokój? Bo to występuje przy każdej redukcji?

Awatar użytkownika
Kuaczozor
Majster
Majster
Posty: 110
Rejestracja: wt 30 sty, 2018
Pojazd: Skyteam 01

Re: Zipp pro 50/120 silnik jeździ po ramie?

Postautor: Kuaczozor » wt 16 kwie, 2019

Trudno powiedzieć. Z jednej strony, tak jak mówisz, wydaje się bardziej prawdopodobne, żeby coś wsilniku stukało, z drugiej - agresywna redukcja jest dość dużym przeciążeniem dla układu (zwłaszcz napędowego) i przy takim szarpnięciu może cokolwiek hałasować.

Awatar użytkownika
Asiasty
Praktykant
Praktykant
Posty: 65
Rejestracja: pn 06 sie, 2018
Lokalizacja: Lubelskie
Pojazd: Zipp Pro 50 GT

Re: Zipp pro 50/120 silnik jeździ po ramie?

Postautor: Asiasty » wt 16 kwie, 2019

Dziękuje za samo przeczytanie tych wypocin! :D. No właśnie dziwne to dla mnie, że nawet jeśli by się przesuwał to przecież w końcu by gdzieś dojechał XD. I tak właśnie mnie zastanawia dlaczego podczas redukcji jest takie duże przeciążenie skoro ośka stoi w miejscu i silnik też to przecież łańcuch nie ma prawa się nagle bardziej napiąć czy coś (chyba, że się mylę). W każdym razie rozkręciłem go całego, sprawdziłem czy spawy trzymają(bez zmian), poskręcałem od nowa powoli i spokojnie. Oraz zaznaczyłem na górnych, i na dolnej półce kreskę korektorem. Zobaczymy...
W każdym razie proszę o propozycje tego dźwięku, nawet nie wiem jak go opisać, bo jak tylko go usłyszałem to wyobraźnia pokazała mi obraz jeżdżącego silnika po półce. To jest dźwięk tak jakby pchać motocykl z wpiętą jedynką ale bez zapłonu, tylko 10 razy głośniejszy. Takie gwizdnięcie.

Edit: Tak teraz w sumie się zastanawiam może sprzęgło źle ustawione i takie dźwięki wydaje ?

Awatar użytkownika
Kuaczozor
Majster
Majster
Posty: 110
Rejestracja: wt 30 sty, 2018
Pojazd: Skyteam 01

Re: Zipp pro 50/120 silnik jeździ po ramie?

Postautor: Kuaczozor » wt 16 kwie, 2019

Zawsze jestem wyczulony na dźwięki przy zmianie biegów, ponieważ żyję w strachu, że coś się w przełożeniach sypnie i będę musiał silnik rozbierać.

Nie wiem jak agresywnie redukujesz, ale bez przygazówki przecież nawet czuć szarpnięcie.
Moim zdaniem spokojnie mógłby latać w dwie strony w takich okolicznościach, chociaż wcale nie twierdzę, że to on, bo jak mówiłem, to może być cokolwiek.
Nawet dzisiaj jak robiłem testową jazdę ogólnie było cicho, ale przy każdej redukcji walił mi albo luźny łańcuch, albo luźna nóżka (do teraz nie wiem, ponieważ przykręcałem oba naraz). Gdybym nie wiedział, że to któreś z tych za każdym razem myślałbym, że coś mi się urwało, albo zaraz urwie.


Awatar użytkownika
Asiasty
Praktykant
Praktykant
Posty: 65
Rejestracja: pn 06 sie, 2018
Lokalizacja: Lubelskie
Pojazd: Zipp Pro 50 GT

Re: Zipp pro 50/120 silnik jeździ po ramie?

Postautor: Asiasty » wt 16 kwie, 2019

Kuaczozor pisze:Zawsze jestem wyczulony na dźwięki przy zmianie biegów, ponieważ żyję w strachu, że coś się w przełożeniach sypnie i będę musiał silnik rozbierać.

Nie wiem jak agresywnie redukujesz, ale bez przygazówki przecież nawet czuć szarpnięcie.
Moim zdaniem spokojnie mógłby latać w dwie strony w takich okolicznościach, chociaż wcale nie twierdzę, że to on, bo jak mówiłem, to może być cokolwiek.
Nawet dzisiaj jak robiłem testową jazdę ogólnie było cicho, ale przy każdej redukcji walił mi albo luźny łańcuch, albo luźna nóżka (do teraz nie wiem, ponieważ przykręcałem oba naraz). Gdybym nie wiedział, że to któreś z tych za każdym razem myślałbym, że coś mi się urwało, albo zaraz urwie.



Redukcje raczej nie agresywne, takie normalne bym powiedział. Przyzwyczaiłem się bo na starym silniku miałem za bogatą mieszankę i przy każdej redukcji waliło ogniem z rury :D. Miło wspominam ten czas. Lubie tak dojeżdżając do świateł, żeby się wkrecił na te 7-8k obrotów. Generalnie co do testów to przeprowadziłem jeden. Mianowicie jadąc bez gazu na jedynce, daje full gaz no i wiadomo szarpie jak sku*wysyn ale nie słychać tego dźwięku. Spróbuje jeszcze jutro wszystko przepatrzeć, dokręcić każdą śrubkę jaką tylko zobaczę. Jeszcze zastanawia mnie wydech :/. Bo słyszałem gdzieś, że jak jest za mocno dokręcony to uwala szpilki bo ktoś pisał, że silnik jednak minimalnie chodzi i to normalne, już pomijając fakt, że sam wydech wydaje dziwne dźwięki bo lata ta zwężka w środku i w sumie to się zbiegło idealnie ze swapem.

Awatar użytkownika
Kuaczozor
Majster
Majster
Posty: 110
Rejestracja: wt 30 sty, 2018
Pojazd: Skyteam 01

Re: Zipp pro 50/120 silnik jeździ po ramie?

Postautor: Kuaczozor » śr 17 kwie, 2019

A skąd właściwie wiemy, że to nie ta ,,zwężka" odzywa się przy redukcji?

Awatar użytkownika
Asiasty
Praktykant
Praktykant
Posty: 65
Rejestracja: pn 06 sie, 2018
Lokalizacja: Lubelskie
Pojazd: Zipp Pro 50 GT

Re: Zipp pro 50/120 silnik jeździ po ramie?

Postautor: Asiasty » czw 18 kwie, 2019

Kuaczozor pisze:A skąd właściwie wiemy, że to nie ta ,,zwężka" odzywa się przy redukcji?


Właśnie nie wiemy :P. Dzisiaj zdjąłem wydech i dźwięki dosłownie jakby tam garść kamieni wsypać :D. Po zdjęciu wydechu poruszałem trochę moturem i kilka rzeczy się odzywa ale bez tragedii. Przede wszystkim linka licznika trze o błotnik przy skręcaniu (bez lipy), ale najgłośniejszy był latający akumulator(co swoją drogą tylko utwierdziło mnie w przekonaniu, że ten silnik to może być cokolwiek innego, bo najpierw myślałem, że to zacisk wali, później, że amortyzator centralny a okazał się akumulator :D), ale jak to w każdym gruzie kilka trytek i po sprawie. Tak to żadne niepokojące dźwięki nie występują. A z wydechem nie wiem co zrobić najlepiej to szczerze nowy uspawać ale tak doraźnie przydałby się jakiś sposób na ten czas. Tak myślałem nad przewierceniem go w kilku miejscach, dogięcia tej rury środkowej do krawędzi drugiej i w te miejsca wkręcić śruby na kleju. Jednak chyba na razie sobie odpuszczę :P. Albo pomyśleć i kupić od jakiegoś ziomka z olx, bo widziałem dwa wydeszki na sprzedaż przerobione na dwie puchy po dwóch stronach :>

Awatar użytkownika
Asiasty
Praktykant
Praktykant
Posty: 65
Rejestracja: pn 06 sie, 2018
Lokalizacja: Lubelskie
Pojazd: Zipp Pro 50 GT

Re: Zipp pro 50/120 silnik jeździ po ramie?

Postautor: Asiasty » sob 27 kwie, 2019

Dobra to tak, wydech zrobiony. Ale dźwięk nadal występuje :/. Jakieś pomysły?

Swoją drogą niezłe gówno ten wydech, po wycięciu tego syfu 80km/h moment łapie.
A tu co jest w środku ;)
Obrazek
Obrazek

Awatar użytkownika
JOSEMORALES
Moderator
Moderator
Posty: 929
Rejestracja: sob 04 cze, 2016
Pojazd: YAMAHA XJ600N
Otrzymał podziękowań: razy

Re: Zipp pro 50/120 silnik jeździ po ramie?

Postautor: JOSEMORALES » ndz 28 kwie, 2019

Widzę że usunąłeś zwężkę z kolanka, może nagraj filmik z pracy silnika i obejdź moto dookoła. Być może rozpoznamy co wydaje dziwne dźwięki?

Awatar użytkownika
Asiasty
Praktykant
Praktykant
Posty: 65
Rejestracja: pn 06 sie, 2018
Lokalizacja: Lubelskie
Pojazd: Zipp Pro 50 GT

Re: Zipp pro 50/120 silnik jeździ po ramie?

Postautor: Asiasty » ndz 28 kwie, 2019

JOSEMORALES pisze:Widzę że usunąłeś zwężkę z kolanka, może nagraj filmik z pracy silnika i obejdź moto dookoła. Być może rozpoznamy co wydaje dziwne dźwięki?


Zwężka wycięta z całej długości wydechu. W 4 miejscach rozciety i zespawany. O dziwo wyszlo szczelnie :P. Przypominam że dźwięk występuje tylko i wyłącznie przy redukcji, chociaz raz mi wystapil przy dodaniu gazu na rondzie.

Awatar użytkownika
Asiasty
Praktykant
Praktykant
Posty: 65
Rejestracja: pn 06 sie, 2018
Lokalizacja: Lubelskie
Pojazd: Zipp Pro 50 GT

Re: Zipp pro 50/120 silnik jeździ po ramie?

Postautor: Asiasty » pn 29 kwie, 2019

No i jeszcze dodam, że zaznaczyłem korektorem dwie dolne "nóżki" silnika oraz dałem kreskę na górnych mocowaniach. No i kurde nic a nic się nie przesunął. Więc nie wiem, szczerze nawet nie wiem jak to nagrać bo z tym wydechem to i tak za wiele nie usłyszycie...

Awatar użytkownika
dzikilopez
Przyjaciel Forum
Przyjaciel Forum
Posty: 1678
Rejestracja: pn 02 sty, 2012
Lokalizacja: Łodygowice

Re: Zipp pro 50/120 silnik jeździ po ramie?

Postautor: dzikilopez » pn 29 kwie, 2019

Zrób foto całego moto a najlepiej parę fotek , mam kilka teorii co to może być ale najpierw muszę zobaczyć jak wygląda twoja maszyna w całości
Benzer YANKEE + LIFAN 120ccm + PZ22
41 tys km i dalej się kręci
Łośka miałem ale sprzedałem.

Ich brauche Geld für Gasolin
Explosiv wie Kerosin
Mit viel Oktan und frei von Blei
Einen Kraftstoff wie

Benzin!
Gib mir Benzin!
R+

Awatar użytkownika
JOSEMORALES
Moderator
Moderator
Posty: 929
Rejestracja: sob 04 cze, 2016
Pojazd: YAMAHA XJ600N
Otrzymał podziękowań: razy

Re: Zipp pro 50/120 silnik jeździ po ramie?

Postautor: JOSEMORALES » pn 29 kwie, 2019

A czy w pro gt tylne mocowanie nie jest przypadkiem niekompletne bo tam silnik powinien się podpierać przykręcony do blachy pod silnikiem?
Obrazek
Więc jak nie jest przykręcony od dołu to siedzi tylko na jednej szpilce z tyłu i będzie latał na boki aż uszkodzi mocowania.

Awatar użytkownika
dzikilopez
Przyjaciel Forum
Przyjaciel Forum
Posty: 1678
Rejestracja: pn 02 sty, 2012
Lokalizacja: Łodygowice

Re: Zipp pro 50/120 silnik jeździ po ramie?

Postautor: dzikilopez » wt 30 kwie, 2019

Z tego co Asiasty pisze wynika ze silnik jest na 3 mocowaniach, ale na moje to gorne mocowanie jest fabrycznie za liche a moze to tylko tak na foto wyglada licho. A moze problem jest gdzies indziej, moze cos w tylnym kole, zabierak luzny albo łańcuch bije po wahaczu przy redukcji lub sam wahacz na tulejach. Wypadaloby wszystkim poruszac czy nadmiernego luzu nie ma.
Benzer YANKEE + LIFAN 120ccm + PZ22
41 tys km i dalej się kręci
Łośka miałem ale sprzedałem.

Ich brauche Geld für Gasolin
Explosiv wie Kerosin
Mit viel Oktan und frei von Blei
Einen Kraftstoff wie

Benzin!
Gib mir Benzin!
R+



Wróć do „Pomoc”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 8 gości


Created by Matti from StylesFactory.pl modified by Moto-4t
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl
phpBB Xmas © PhpBB3 BBCodes
modified by Prelude
©2010-2018 Moto-4t.pl