• Administrator
  •  

    Pomóż nam utrzymać forum i wyłącz blokowanie reklam <moto>
     

Problem z Aprilia RS 50

BonuS
Praktykant
Praktykant
Posty: 51
Rejestracja: czw 08 maja, 2014
Lokalizacja: CiĂŞÂżkowice

Problem z Aprilia RS 50

Postautor: BonuS » czw 25 cze, 2015

Siemanko. Nabyłem jakieś 2 miesiące temu Apke RS'ke z 2004 roku. Przebieg 21 tys km :D wszystko pięknie cacy. Dzisiaj jade sobie nią spokojnie 60km/h i przede mną górka, redukuje i ogień a tu nagle Apka zaczyna słabnąć, coś stuka w środku nie wiem czy to w silniku czy w dyfuzorze. Od tego momentu po przejechaniu jakiegoś kilometra zajebiście szybko sie grzeje, nie wchodzi na obroty a jak już wejdzie to po 8 tyś obrotów ją dusi. Co to może być?


Awatar użytkownika
rafal168
Przyjaciel Forum
Przyjaciel Forum
Posty: 201
Rejestracja: wt 11 lut, 2014
Lokalizacja: MakĂłw Mazowiecki
Pojazd: Honda NSR 125

Re: Problem z Aprilia RS 50

Postautor: rafal168 » czw 25 cze, 2015

Może spuchł tłok?

BonuS
Praktykant
Praktykant
Posty: 51
Rejestracja: czw 08 maja, 2014
Lokalizacja: CiĂŞÂżkowice

Re: Problem z Aprilia RS 50

Postautor: BonuS » czw 25 cze, 2015

A co ja kuźwa rentgen w oczach mam? :D

Awatar użytkownika
ReallY
Moderator
Moderator
Posty: 3001
Rejestracja: wt 14 maja, 2013
Lokalizacja: Imielnica, Jędrzejów, Kielce
Pojazd: Hyosung GT 650r

Re: Problem z Aprilia RS 50

Postautor: ReallY » czw 25 cze, 2015

Wygląda to na jakiś problem z górą silnika więc najlepiej byłby zdjąć chociaż głowicę. Koledze w af1 z silnikiem am6 po 2km wywaliło UPG i amen więc u ciebie może być podobnie.
Specjalizacja:
RzeÂźbienie w metalu

BonuS
Praktykant
Praktykant
Posty: 51
Rejestracja: czw 08 maja, 2014
Lokalizacja: CiĂŞÂżkowice

Re: Problem z Aprilia RS 50

Postautor: BonuS » czw 25 cze, 2015

Nie był bym do końca pewny czy to coś z górą silnika. Bo jak jej odjebie to jedzie normalnie a potem znowu słaba jak gówno. Przyjechałem godzine temu do domu i teraz ją przepaliłem przez jakiś kilometr jechała normalnie ale potem wskazówka temperatury momentalnie poszła w góra a ją dusi. Ja bym obstawiał że to coś z gaźnikiem albo filtrem. Jutro rozkręce i popatrze :D


Awatar użytkownika
rafal168
Przyjaciel Forum
Przyjaciel Forum
Posty: 201
Rejestracja: wt 11 lut, 2014
Lokalizacja: MakĂłw Mazowiecki
Pojazd: Honda NSR 125

Re: Problem z Aprilia RS 50

Postautor: rafal168 » czw 25 cze, 2015

Albo kiepsko paliwo dochodzi że wiesz napłynie gaźnik przejedziesz km i się opróżnia i nienadąża z paliwem?



Wróć do „Pomoc”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 4 gości


Created by Matti from StylesFactory.pl modified by Moto-4t
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl
phpBB Xmas © PhpBB3 BBCodes
modified by Prelude
©2010-2018 Moto-4t.pl