• Administrator
  •  

    Pomóż nam utrzymać forum i wyłącz blokowanie reklam <moto>
     

WSK 125

Kubasz
Praktykant
Praktykant
Posty: 51
Rejestracja: czw 10 kwie, 2014
Lokalizacja: Wlkp

WSK 125

Postautor: Kubasz » czw 16 paź, 2014

Siema. Kiedyś napisałem temat o wuesce z stodoły

http://forum.moto-4t.pl/viewtopic.php?t=11736

Skompletowąłem wszystko oraz kupiłem

- Nowy Gaźnik

- Nowy kranik

- Nowy stożkowy filter powietrza

- Wężyk oraz filter paliwa

Przyszedł czas na odpalanie, oczywiście wszystko cacy odpaliła, trochę się rozgrzała i został wyregulowany gaźnik, lecz są dwa problemy.

1. Sprzęgło nie działa, na początku myślałem, że jak tyle stała to sie musi rozgrzać, ale niestety nawet wtedy nie działa, a olej jest :) Niedługo go wymienie to może zadziała, ale może też być coś innego ?

2. Jak odpali jest Git wrzucam jedynke ( tak bez sprzęgła :D ), lecz po ujechaniu jakiś 50 m zachowuje się jakby jej brakowało paliwa, albo miała go za dużo i gaśnie. Wtedy trzeba zamknąć paliwo pokopać, otworzyć troche popompować paliwo i odapli wtedy zakopci i sytuacja się powtarza. Czego może to być wina ?

Ps, dodam tylko, że jak sie ruszy i doda gazu to dobrze ciągnie i czuć, że idzie, a później gaśnie.

Dzięki z góry za Pomoc!

edit: Sprzęgło zrobione, powodem była odkręcobna śrubka w koszu która dociska.
Ostatnio zmieniony czw 16 paź, 2014 przez Kubasz, łącznie zmieniany 1 raz.


zylaf1
Uczeń
Uczeń
Posty: 28
Rejestracja: ndz 31 sie, 2014
Lokalizacja: GorzĂłw Wielkopolski

Re: WSK 125

Postautor: zylaf1 » czw 16 paź, 2014

Pewnie kupiłeś ten nowy prywaciarski gaźnik za 70 zł? jeżeli tak to zmień dysze na na tą z prl, sprawdz zawór od paliwa (wykręć tą kopułke od komory gdzie pływak jest i podmuchaj przy tym naciskając na ten pręcik od spodu (przy końcowej fazie dociśnięcia powietrze nie ma prawa lecieć)

Awatar użytkownika
Mirek
Weteran
Weteran
Posty: 256
Rejestracja: czw 03 paź, 2013
Lokalizacja: RBR

Re: WSK 125

Postautor: Mirek » pt 17 paź, 2014

Weź wyczyść stary gazior ew przełóż do niego bebechy z nowego. Aha i wywal stożek bo on nic nie daje po za tym że wsk chodzi że ją na drugiej wsi słychać i on przepuszcza syfy. Koło od charta też 17nastka jak w ogarku ale dokładnie nie wiem czy podejdzie
Ostatnio zmieniony sob 18 paź, 2014 przez Mirek, łącznie zmieniany 1 raz.
Zapraszam do tematu o moim Torosie viewtopic.php?t=10371

Zapraszam do tematy o mojej Motorynce viewtopic.php?p=140430#140430

Kubasz
Praktykant
Praktykant
Posty: 51
Rejestracja: czw 10 kwie, 2014
Lokalizacja: Wlkp

Re: WSK 125

Postautor: Kubasz » pn 20 paź, 2014

zylaf1 Tak dokładnie kupiłem ten gaźnik za 70 zł :p

Mirek Ten z PRLu ma pozrywane gwinty, a ten narazie spisuje się doskonale, a co do stożka to lepiej chodzi na nim niż na tym oryginalnym który jest popękany, a poza tym nie mam tej gumy co wychodzi do filrta powietrza, a składane jak najzybciej, żeby tylko się przejechać, ale z czasem pomyśle o org <lol>

To teraz chłopaki opisze co było przyczyną 2 poroblemu. Założyłem filter paliwa od malucha, a z racji tego, że on jest duży to wężyk był tak pozawijany, bo nie można było zrobić bezpośrednio i jak podpompowałem paliwa i było w gaźniku to szła, a później go brakowało i gasła, więc wywaliłem ten filter i zrobiłem grawitacyjnie bez zawijasów wężyk z kranika do gaźnika, a na początku bałem sie tak zrobić, bo wiadomo
stała w sotdole i troche bak był brudny, ale teraz jest Git

Kilka fotek

[img][img]http://s2.ifotos.pl/mini/IMG201410_wphrqnn.jpg[/img][/img]

[img][img]http://s5.ifotos.pl/mini/IMG201410_wphrqsp.jpg[/img][/img]

[img][img]http://s2.ifotos.pl/mini/IMG201410_wphrqas.jpg[/img][/img]

Filmik
https://www.youtube.com/watch?v=IKfS_vm ... e=youtu.be

speeder
Junior Administrator
Junior Administrator
Posty: 5245
Rejestracja: pt 12 lis, 2010
Lokalizacja: Mazowsze
Pojazd: Ogar 900
Podziękował : razy
Otrzymał podziękowań: razy

Re: WSK 125

Postautor: speeder » pn 20 paź, 2014

ogólnie filtry do moto lepiej dawac małe. z malucha u mnie w Ogim też dramat. mowa o tym wielkimm filtronie :P
ten stożek da ci się we znaki :)



Wróć do „Pomoc”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 4 gości


Created by Matti from StylesFactory.pl modified by Moto-4t
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl
phpBB Xmas © PhpBB3 BBCodes
modified by Prelude
©2010-2018 Moto-4t.pl