• Administrator
  •  

    Pomóż nam utrzymać forum i wyłącz blokowanie reklam <moto>
     

problem z ładowaniem skuter 2t

Gibson125
Amator
Amator
Posty: 11
Rejestracja: pt 01 sty, 2016
Lokalizacja: Pelplin
Pojazd: GB Street 125

problem z ładowaniem skuter 2t

Postautor: Gibson125 » wt 26 kwie, 2016

Witam otóż nie wiedziałem gdzie się z tym wpakować a że sprawa jest pilna to pisze tutaj chodzi o to że mam w posiadaniu skutera WM MOTOR LJ50QT-4 2t a problem polega na tym że po zmierzeniu prądu ładowania okazało się że jest tylko od 5,7-6 volt a instalacja jest 12v regulator sprawdzałem i jest wszystko ok co może być przyczyna tak niskiego prądu ładowania.Z góry dzięki za szybka odpowiedz.

Przeniosłem :) //lukasz


Awatar użytkownika
MAGIK
Przyjaciel Forum
Przyjaciel Forum
Posty: 631
Rejestracja: śr 13 lut, 2013
Lokalizacja: ZS

Re: problem z ładowaniem skuter 2t

Postautor: MAGIK » wt 26 kwie, 2016

może iskrownik , viewtopic.php?f=3&t=11837 tu sobie poczytaj jak pomierzyć na drugiej stronie masz .
Honda Wallaroo > Romet Trial City & Motorynka & Audi A4 2.5 TDI ,


Szacunek za szacunek a ÂśmierĂŚ za ku***stwo
Gdyby byÂło tak naprawdĂŞ to trup by tu padaÂł gĂŞsto


Wróć do „Pomoc”

Kto jest online

Użytkownicy przeglądający to forum: Google [Bot] i 1 gość


Created by Matti from StylesFactory.pl modified by Moto-4t
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl
phpBB Xmas © PhpBB3 BBCodes
modified by Prelude
©2010-2018 Moto-4t.pl

 

 

cron