• Administrator
  •  

    Pomóż nam utrzymać forum i wyłącz blokowanie reklam <moto>
     

XCROSS 150

Zaprezentuj swoją maszynę
Awatar użytkownika
Yato
Stały Bywalec
Stały Bywalec
Posty: 1531
Rejestracja: sob 03 wrz, 2011
Lokalizacja: Olkusz

Re: XCROSS 150

Postautor: Yato » śr 13 lis, 2013

sprzęgło rzecz eksploatacyjna :D
:)


Awatar użytkownika
Alpen
Junior Administrator
Junior Administrator
Posty: 3592
Rejestracja: pt 12 lis, 2010
Lokalizacja: WWE

Re: XCROSS 150

Postautor: Alpen » śr 13 lis, 2013

Yato, Tak jak cylek, wał, głowica, tłok :D
modó³ wm mugen sport cdti

Awatar użytkownika
szymo_97
Stały Bywalec
Stały Bywalec
Posty: 1006
Rejestracja: ndz 17 lut, 2013
Lokalizacja: Paprotnia, koÂło ÂŁodzi

Re: XCROSS 150

Postautor: szymo_97 » śr 13 lis, 2013

Wał też Ci poszedł? :D
GuoWe'i 125 > WSK 125 > CBR 125R > Benzer Texas > Suzuki RG 125 F > Honda CB-1 400 :D

Obrazek

gg. 20481530

Awatar użytkownika
Dominxd
Weteran
Weteran
Posty: 363
Rejestracja: czw 10 lis, 2011
Lokalizacja: LHR

Re: XCROSS 150

Postautor: Dominxd » śr 13 lis, 2013

przejrzałem temat i muszę przyznać że fajne moto :) identycznego koleś z mojego miasta swapnął na AM6

speeder
Junior Administrator
Junior Administrator
Posty: 5241
Rejestracja: pt 12 lis, 2010
Lokalizacja: Mazowsze
Pojazd: Ogar 900
Podziękował : razy
Otrzymał podziękowań: razy

Re: XCROSS 150

Postautor: speeder » czw 14 lis, 2013

Alp3n popsuł moto ;P fart ,że to nie drogi silnik w naprawie :D to jest w sumie największa zaleta tych moto :D


Awatar użytkownika
Alpen
Junior Administrator
Junior Administrator
Posty: 3592
Rejestracja: pt 12 lis, 2010
Lokalizacja: WWE

Re: XCROSS 150

Postautor: Alpen » czw 14 lis, 2013

Tylko sprzęgło, no i ewentualnie pierścienie :D
modó³ wm mugen sport cdti

Outer
Weteran
Weteran
Posty: 485
Rejestracja: wt 21 gru, 2010
Lokalizacja: Polska

Re: XCROSS 150

Postautor: Outer » pt 15 lis, 2013

Alp3n

Jak dla ciebie zużyte sprzęgło, po niewiadomo jakim właścicielu to awaria silnika, to nie wiem co...
Wymień za parę złotych tarcze i sobie nie żartuj.
Btw. zjechane sprzęgło oznacza, że ten silnik miał niesamowicie ciężki żywot.
Ostatnio zmieniony pt 15 lis, 2013 przez Outer, łącznie zmieniany 1 raz.

Awatar użytkownika
Alpen
Junior Administrator
Junior Administrator
Posty: 3592
Rejestracja: pt 12 lis, 2010
Lokalizacja: WWE

Re: XCROSS 150

Postautor: Alpen » pt 15 lis, 2013

Outer, A kto to zwie jakąś awarią? Skończyło się po prostu i tyle, sam mówię że silnik chodził w crossie i mogło tak być. Ba, nie tylko mogło, musiało- prędzej czy później. Takich rzeczy się nie żałuje.
modó³ wm mugen sport cdti

speeder
Junior Administrator
Junior Administrator
Posty: 5241
Rejestracja: pt 12 lis, 2010
Lokalizacja: Mazowsze
Pojazd: Ogar 900
Podziękował : razy
Otrzymał podziękowań: razy

Re: XCROSS 150

Postautor: speeder » pt 15 lis, 2013

sprzęgło nawet jak szybko pada ,nie musi oznaczać ciężkiego żywota. Alp3n niuniu ,a ty tam masz jakąś chłodniczkę oleju ?

Awatar użytkownika
Alpen
Junior Administrator
Junior Administrator
Posty: 3592
Rejestracja: pt 12 lis, 2010
Lokalizacja: WWE

Re: XCROSS 150

Postautor: Alpen » pn 13 sty, 2014

speeder, Niet. Wszystko alu jest, może dlatego się nie grzeje :) Tam gdzie Kawasaki gasły i nie odpalały przez 20minut bo się zagrzały mój odpalał od pół kopnięcia, taka machina.

EDIT

Czas na zimowe remonty. Moto zostało rozebrane do ostatniej śrubki, rama wyczyszczona i w pewnych miejscach odnowiona. Tak jak myślałem, parę rzeczy trzeba było zrobić :P Na początku kupiłem uszczelniacze do lag CORTECO w samochodowym, były to typowe, silnikowe uszczelniacze. Typek upierał sie że będą git, więc założyłem, wlałem olej (nie wiedziałem ile to dałem 200ml na lagę :D ), przejechałem parę km i z 200ml na lagę zostało jakieś 80. <facepalm> Wszystko zdemontowałem, oddałem facetowi i dostałem zwrot za olej, bo tamten mi wyciekł przez niego :D O dziwo, ziomek pierwsza klasa, żadnych komplikacji nie robił. W międzyczasie zamontowałem nowe sprzęgło i wiem, że już się na pewno nie ślizga :) Wymieniłem łożyska w przednim kole i łożyska w główce (stożkowe pany!). Dziś zamontowałem lagi, tym razem na uszczelniaczach ATHENA, olej dałem Motula 15W. Jeszcze nie jeździłem, ale będzie git. :)
A, jeszcze jak jeździłem przetestować te badziewne uszczelniacze to chciałem zahamować przed skrzyżowaniem, ale pojechałem prosto. Dlaczego zobaczycie niżej. :F

Obrazek

Obrazek

Obrazek

Obrazek
modó³ wm mugen sport cdti

Awatar użytkownika
KucaQ
Przyjaciel Forum
Przyjaciel Forum
Posty: 2524
Rejestracja: pn 18 lut, 2013
Lokalizacja: Nowe Miasto Lub.

Re: XCROSS 150

Postautor: KucaQ » pn 13 sty, 2014

Mocowanie zacisku się urwało? :D
"Błyskawica zaklęta w magicznym kręgu powoduje, że nie odczuwam w sobie lęku..."

Awatar użytkownika
n0r3k
Moderator
Moderator
Posty: 2001
Rejestracja: sob 01 sty, 2011
Lokalizacja: WZ

Re: XCROSS 150

Postautor: n0r3k » pn 13 sty, 2014

15W, będzie twardo :D
dobrze, że coś działasz i nie oszczędzasz ;)
OGAR 900 R > NSR 125 > CBR 600 F3 :)

Awatar użytkownika
Alpen
Junior Administrator
Junior Administrator
Posty: 3592
Rejestracja: pt 12 lis, 2010
Lokalizacja: WWE

Re: XCROSS 150

Postautor: Alpen » pn 13 sty, 2014

KucaQ, Zacisku to w pośpiechu wgl nie dokręciłem (chyba) i spadł podczas jazdy. I znowu nie działa teraz :/
n0r3k, no właśnie jak lagę przyciskałem to się wydawało ok te 15w :P
modó³ wm mugen sport cdti

Outer
Weteran
Weteran
Posty: 485
Rejestracja: wt 21 gru, 2010
Lokalizacja: Polska

Re: XCROSS 150

Postautor: Outer » pn 20 sty, 2014

Jest już gotowa receptura na 200 ccm wraz z podanymi częściami,cenami i linkami, podać ci? Razem ~570 zł.
Ostatnio zmieniony pn 20 sty, 2014 przez Outer, łącznie zmieniany 1 raz.

Awatar użytkownika
Alpen
Junior Administrator
Junior Administrator
Posty: 3592
Rejestracja: pt 12 lis, 2010
Lokalizacja: WWE

Re: XCROSS 150

Postautor: Alpen » pn 20 sty, 2014

Outer, Jak możesz to daj, pomyśli się :)
modó³ wm mugen sport cdti



Wróć do „Nasze motocykle”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Created by Matti from StylesFactory.pl modified by Moto-4t
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl
phpBB Xmas © PhpBB3 BBCodes
modified by Prelude
©2010-2018 Moto-4t.pl