• Administrator
  •  

    Pomóż nam utrzymać forum i wyłącz blokowanie reklam <moto>
     

strzelanie z wydechu ,spadek mocy na 4 biegu

Masz jakiś problem ze swoją maszyną? Pisz a my postaramy się pomóc
kerry2
Amator
Amator
Posty: 11
Rejestracja: ndz 07 kwie, 2019

strzelanie z wydechu ,spadek mocy na 4 biegu

Postautor: kerry2 » pn 08 lip, 2019

Panowie mój zipp pro gt zaczął się dziwnie zachowywać..Pierwsze zaczął nie odpalać ze startera od piątku (choć wcześniej odpalał od strzała i ładnie się szybko wkręcał na obroty..)Ze starterem wcześniej miałem problemy,ale wymieniłem moduł na inny i ładnie odpalał aż do piątku...Druga sprawa to na 4 biegu nagle traci moc,obroty spadają i pojawiają się strzały z wydechu,,,


Awatar użytkownika
lukasz
Junior Administrator
Junior Administrator
Posty: 572
Rejestracja: czw 14 lip, 2011
Lokalizacja: okolice Gniezna
Pojazd: Ogar 900 '09
Podziękował : razy

Re: strzelanie z wydechu ,spadek mocy na 4 biegu

Postautor: lukasz » pn 08 lip, 2019

Sprawdzałeś iskrę? Nie stał gdzieś w deszczu lub coś podobnego mogące uszkodzić elektrykę się nie zdarzyło?
Spadek obrotów i strzelanie z wydechu, to według mnie coś z zapłonem w komorze spalania - jakby tracił iskrę, paliwo dostawało się do wydechu i dopiero tam następowało spalanie z powodu temperatury. Z układu elektrycznego poza modułem coś wymieniałeś lub sprawdzałeś?


Mi kiedyś przestał odpalać w niektóre dni - czasem znikała iskra, bo powstało przejście elektryczne pomiędzy nieodpowiednimi przewodami w stacyjce.
Jeśli chcesz, aby zdjęcie Twojej maszyny znalazło się na forumowym fanpage'u:
-dodaj je tutaj: viewtopic.php?t=7255&postdays=0&postorder=asc&start=15
-lub wyślij do mnie na lukasz_298@wp.pl

kerry2
Amator
Amator
Posty: 11
Rejestracja: ndz 07 kwie, 2019

Re: strzelanie z wydechu ,spadek mocy na 4 biegu

Postautor: kerry2 » pn 08 lip, 2019

Oprócz modułu ,tylko zmieniałem kierunkowskazy. Nic w nim nie zmieniałem oprócz tego..Stoi na parkingu pod plandeką..Wcześniej to mialem problemy z odpalaniem ze startera jak postał przez wielkanoc bez plandeki i potem wymieniłem moduł i zaczął o dziwo normalnie chodzić....Czyżby znowu wilgoci dostał....?
Ostatnio zmieniony pn 08 lip, 2019 przez kerry2, łącznie zmieniany 1 raz.

Awatar użytkownika
lukasz
Junior Administrator
Junior Administrator
Posty: 572
Rejestracja: czw 14 lip, 2011
Lokalizacja: okolice Gniezna
Pojazd: Ogar 900 '09
Podziękował : razy

Re: strzelanie z wydechu ,spadek mocy na 4 biegu

Postautor: lukasz » pn 08 lip, 2019

Może. Spróbuj posprawdzać styki i wysuszyć. Przy okazji sprawdź iskrę i kolor elektrod. Jeśli możliwe, możesz podmienić świecę, fajkę, cewkę czy moduł. ;) Albo zaczekaj na ciepły dzień (niech zdąży wyschnąć) i zobacz, jak będzie wtedy jeździł.
Jeśli chcesz, aby zdjęcie Twojej maszyny znalazło się na forumowym fanpage'u:
-dodaj je tutaj: viewtopic.php?t=7255&postdays=0&postorder=asc&start=15
-lub wyślij do mnie na lukasz_298@wp.pl

kerry2
Amator
Amator
Posty: 11
Rejestracja: ndz 07 kwie, 2019

Re: strzelanie z wydechu ,spadek mocy na 4 biegu

Postautor: kerry2 » pt 12 lip, 2019

To jednak nie zawory...Musiałem odkręcić lewą pokrywę gdzie jest magneto,bo za chiny nie mogłem dostrzec litery T do ustawiania zaworów. Co się okazało było tam trochę wody a tam są cewki przecież.... (pod pokrywą żadnej uszczelki..)Na magnecie w jednym miejscu rdza na długości 2-3 cm.Wszystko wyczyściłem ,wydmuchałem,wysuszyłem.Potem próbowałem ustawić gaźnik na nowej świecy bo myślałem że też może to być powodem,stara była czarna...Lecz coś z nową nie mogłem dojść do ładu,też się robiła czarna.Może gaźnik do czyszczenia albo do wymiany...Oczyściłem starą świecę,założyłem i powiem szczerze wróciłem do domu i nie miałem problemów ..Ani nie było strzałów ,ani spadku mocy.Poprzednio wogóle wydaje mi się że świeca była za słabo przykręcona i kompresja uciekała...



Wróć do „Pomoc”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 16 gości


Created by Matti from StylesFactory.pl modified by Moto-4t
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl
phpBB Xmas © PhpBB3 BBCodes
modified by Prelude
©2010-2018 Moto-4t.pl