• Administrator
  •  

    Pomóż nam utrzymać forum i wyłącz blokowanie reklam <moto>
     

Jawa Robby problem ze sprzęgłem

Masz jakiś problem ze swoją maszyną? Pisz a my postaramy się pomóc
Jawson25
Posty: 1
Rejestracja: ndz 09 gru, 2018
Pojazd: Jawa Robby typ 588

Jawa Robby problem ze sprzęgłem

Postautor: Jawson25 » czw 13 gru, 2018

Witajcie. Jestem tutaj nowy więc za wszelkie wykroczenia nie bijcie :> przejdźmy do problemu. Więc, moja Jawa dostała się przypadkiem w moje ręce bo nawet nie wiedziałem że ją dostanę. Wujek zrobił mi niespodziankę. Ale jak to bywa nie wszystko musi iść jak po maśle. Najpierw pojawił się problem z głowicą a teraz ze sprzęgłem. Mianowicie wrzucam 1-wszy bieg naciskam klamkę sprzęgła, koło się nie kręci. Rozerbraliśmy karter od strony sprzęgła. Samo sprzęgło jest w porządku więc w czym leży problem. Nie rozumiem również zasady działania tego sprzęgła. Może mi ktoś pomóc bo już próbowaliśmy chyba wszystkiego....


Awatar użytkownika
Yautja
Przyjaciel Forum
Przyjaciel Forum
Posty: 1287
Rejestracja: sob 13 lis, 2010
Lokalizacja: Polska
Otrzymał podziękowań: razy
Kontaktowanie:

Re: Jawa Robby problem ze sprzęgłem

Postautor: Yautja » pt 04 sty, 2019

Jawson25 pisze:naciskam klamkę sprzęgła, koło się nie kręci

To chyba normalne, koło powinno się kręcić jak puścisz klamkę sprzęgła.
Obrazek


Wróć do „Pomoc”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 8 gości


Created by Matti from StylesFactory.pl modified by Moto-4t
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl
phpBB Xmas © PhpBB3 BBCodes
modified by Prelude
©2010-2018 Moto-4t.pl