• Administrator
  •  

    Pomóż nam utrzymać forum i wyłącz blokowanie reklam <moto>
     

139fmb 72ccm Problem z rozrządem.

Masz jakiś problem ze swoją maszyną? Pisz a my postaramy się pomóc
Asiasty
Uczeń
Uczeń
Posty: 17
Rejestracja: pn 06 sie, 2018
Pojazd: Zipp Pro 50 GT

139fmb 72ccm Problem z rozrządem.

Postautor: Asiasty » wt 28 sie, 2018

Witam!
Rozebrałem mój silnik w celu wymiany uszczelek pod cylindrem i głowicą. Po złożeniu wszystkiego do kupy okazało się, że łańcuszek rozrządu jest za krótki! Zębatka nie może wskoczyć na swoje miejsce! Napinacz odkręciłem i żadnej poprawy :V. Co zrobiłem nie tak ?


Awatar użytkownika
JOSEMORALES
Moderator
Moderator
Posty: 778
Rejestracja: sob 04 cze, 2016
Pojazd: YAMAHA XJ600N
Otrzymał podziękowań: razy

Re: 139fmb 72ccm Problem z rozrządem.

Postautor: JOSEMORALES » śr 29 sie, 2018

Jeżeli brakuje z 2-3 mm żeby wskoczyła na wałek to jest to normalne, musisz ją naciągnąć. A jeżeli więcej to znaczy że łańcuch się gdzieś zablokował lub podwinął i będzie trzeba z powrotem zdjąć przynajmniej głowicę żeby go rozruszać/przekręcić kilka razy wałem.

Asiasty
Uczeń
Uczeń
Posty: 17
Rejestracja: pn 06 sie, 2018
Pojazd: Zipp Pro 50 GT

Re: 139fmb 72ccm Problem z rozrządem.

Postautor: Asiasty » śr 29 sie, 2018

Na moje oko to brakuje niecały milimetr ale jak próbowałem zrobic co napisales to zgialem srubokret. Popróbuje jeszcze i dam znac.

Awatar użytkownika
JOSEMORALES
Moderator
Moderator
Posty: 778
Rejestracja: sob 04 cze, 2016
Pojazd: YAMAHA XJ600N
Otrzymał podziękowań: razy

Re: 139fmb 72ccm Problem z rozrządem.

Postautor: JOSEMORALES » śr 29 sie, 2018

jeżeli tak mało brakuje to wszystko w porządku, musi wskoczyć.

Asiasty
Uczeń
Uczeń
Posty: 17
Rejestracja: pn 06 sie, 2018
Pojazd: Zipp Pro 50 GT

Re: 139fmb 72ccm Problem z rozrządem.

Postautor: Asiasty » pt 31 sie, 2018

JOSEMORALES pisze:jeżeli tak mało brakuje to wszystko w porządku, musi wskoczyć.


Już wszystko cyk fuch zrobione. Wystarczyło obrócić dwa razy wałem i łańcuszek w magiczny sposób się wydłużył. Tylko mam kolejny problem mianowicie spala mi się mieszanka w króćcu. Są strzały. Tylko szkoda, że w gaźnik a nie wydech :)


Awatar użytkownika
JOSEMORALES
Moderator
Moderator
Posty: 778
Rejestracja: sob 04 cze, 2016
Pojazd: YAMAHA XJ600N
Otrzymał podziękowań: razy

Re: 139fmb 72ccm Problem z rozrządem.

Postautor: JOSEMORALES » pt 31 sie, 2018

A na pewno dobrze ustawiłeś rozrząd? Sprawdź czy nie jest przestawiony choćby o ząbek.

Asiasty
Uczeń
Uczeń
Posty: 17
Rejestracja: pn 06 sie, 2018
Pojazd: Zipp Pro 50 GT

Re: 139fmb 72ccm Problem z rozrządem.

Postautor: Asiasty » pt 31 sie, 2018

JOSEMORALES pisze:A na pewno dobrze ustawiłeś rozrząd? Sprawdź czy nie jest przestawiony choćby o ząbek.

Znaki perfekcyjnie ustawione. On strzeli tak 5-10 razy na zimnym a potem idzie i nic nie strzela. Jezdzi tak jak jezdziil przez zdjeciem cylindra tylko olej nie cieknie :) . Przejmować się tym czy olać?

Awatar użytkownika
JOSEMORALES
Moderator
Moderator
Posty: 778
Rejestracja: sob 04 cze, 2016
Pojazd: YAMAHA XJ600N
Otrzymał podziękowań: razy

Re: 139fmb 72ccm Problem z rozrządem.

Postautor: JOSEMORALES » pt 31 sie, 2018

A nie masz przypadkiem nieszczelnego wydechu na połączeniu kolektora z głowicą?

Asiasty
Uczeń
Uczeń
Posty: 17
Rejestracja: pn 06 sie, 2018
Pojazd: Zipp Pro 50 GT

Re: 139fmb 72ccm Problem z rozrządem.

Postautor: Asiasty » pt 31 sie, 2018

JOSEMORALES pisze:A nie masz przypadkiem nieszczelnego wydechu na połączeniu kolektora z głowicą?


Zadnej uczelki tam nie widzialem tylko taki metalowy romb. Ale raczej nie dmucha stamtąd, zresztą zaraz sprawdzę.

Asiasty
Uczeń
Uczeń
Posty: 17
Rejestracja: pn 06 sie, 2018
Pojazd: Zipp Pro 50 GT

Re: 139fmb 72ccm Problem z rozrządem.

Postautor: Asiasty » pt 31 sie, 2018

JOSEMORALES pisze:A nie masz przypadkiem nieszczelnego wydechu na połączeniu kolektora z głowicą?


Szczelne.

Asiasty
Uczeń
Uczeń
Posty: 17
Rejestracja: pn 06 sie, 2018
Pojazd: Zipp Pro 50 GT

Re: 139fmb 72ccm Problem z rozrządem.

Postautor: Asiasty » pt 31 sie, 2018

Asiasty pisze:
JOSEMORALES pisze:A nie masz przypadkiem nieszczelnego wydechu na połączeniu kolektora z głowicą?


Zadnej uczelki tam nie widzialem tylko taki metalowy romb. Ale raczej nie dmucha stamtąd, zresztą zaraz sprawdzę.

Dodam jeszcze, ze chciałem założyć stożek ale jęczał jak stary dziadek i nie jechał i raz tylko strzelił. Wrociłem na ten filtr i jest gorzej.

Awatar użytkownika
JOSEMORALES
Moderator
Moderator
Posty: 778
Rejestracja: sob 04 cze, 2016
Pojazd: YAMAHA XJ600N
Otrzymał podziękowań: razy

Re: 139fmb 72ccm Problem z rozrządem.

Postautor: JOSEMORALES » pt 31 sie, 2018

To zostaje jeszcze lewe powietrze pomiędzy gaźnikiem a głowicą, ale wtedy powinieneś mieć problemy z odpalaniem.

Asiasty
Uczeń
Uczeń
Posty: 17
Rejestracja: pn 06 sie, 2018
Pojazd: Zipp Pro 50 GT

Re: 139fmb 72ccm Problem z rozrządem.

Postautor: Asiasty » pt 31 sie, 2018

JOSEMORALES pisze:To zostaje jeszcze lewe powietrze pomiędzy gaźnikiem a głowicą, ale wtedy powinieneś mieć problemy z odpalaniem.


Juz wiem co:)
Zatkałem wlot filtra powietrza żadnej różnicy :)
Mozliwe ze przez to?



Wróć do „Pomoc”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 7 gości


Created by Matti from StylesFactory.pl modified by Moto-4t
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl
phpBB Xmas © PhpBB3 BBCodes
modified by Prelude
©2010-2018 Moto-4t.pl