• Administrator
  •  

    Pomóż nam utrzymać forum i wyłącz blokowanie reklam <moto>
     

Ogar 900 po rozgrzaniu gaśnie

Masz jakiś problem ze swoją maszyną? Pisz a my postaramy się pomóc
kalpat95
Uczeń
Uczeń
Posty: 16
Rejestracja: ndz 03 cze, 2018
Pojazd: Ogar 900

Ogar 900 po rozgrzaniu gaśnie

Postautor: kalpat95 » sob 21 lip, 2018

Witam. Przygód z ogarem ciąg dalszy. Teraz mój problem jest następujący : na zimnym silniku chodzi wszystko normalnie, wkreca ładnie na obroty itp. Ale jak już złapie troszkę temperatury, to łapie tak jakby za dużo powietrza i gaśnie. Po prostu ma muła. Myślałem że to tłok (Tak pierwszy china spuchł i teraz nowy założony), Kupiłem nowy tłok, dalej to samo . Filtr gąbka WM (taka niebieska okrągła) , do tego dysza 90 (na mniejszej swieca biała). Rozrząd ustawiony dobrze , zawory luz na obu 0,10 mm. Wcześniej kulało się dobrze a teraz cos mu strzeliło do głowy . Wymieniłem też fajke WN na NGK. Kończą mi się pomysły Ratujcie ! :)


Awatar użytkownika
dzikilopez
Przyjaciel Forum
Przyjaciel Forum
Posty: 1625
Rejestracja: pn 02 sty, 2012
Lokalizacja: Łodygowice

Re: Ogar 900 po rozgrzaniu gaśnie

Postautor: dzikilopez » ndz 22 lip, 2018

Podmień mu cewkę zapłonową, może ma jakieś przebicie i póki zimna to działa a po nagrzaniu pada.
Benzer YANKEE + LIFAN 120ccm + PZ22
35 tys km i dalej się kręci
Łośka miałem ale sprzedałem.

Ich brauche Geld für Gasolin
Explosiv wie Kerosin
Mit viel Oktan und frei von Blei
Einen Kraftstoff wie

Benzin!
Gib mir Benzin!
R+

Awatar użytkownika
JOSEMORALES
Moderator
Moderator
Posty: 746
Rejestracja: sob 04 cze, 2016
Pojazd: YAMAHA XJ600N
Otrzymał podziękowań: razy

Re: Ogar 900 po rozgrzaniu gaśnie

Postautor: JOSEMORALES » ndz 22 lip, 2018

Ja bym postawił na ciasne zawory, ale piszesz że ustawione na 0,10 więc nie mają prawa. A czy po rozgrzaniu na wolnych obrotach także gaśnie?

kalpat95
Uczeń
Uczeń
Posty: 16
Rejestracja: ndz 03 cze, 2018
Pojazd: Ogar 900

Re: Ogar 900 po rozgrzaniu gaśnie

Postautor: kalpat95 » ndz 22 lip, 2018

Prawdopodobnie jedną z opcji wyeliminowałem. Zabrudzony kranik paliwa . Czy ten kranik musi być ? Bo zrobiłbym po prostu od baku do filtra paliwa rurkę bez kranika. A @JOSEMORALES tak, po rozgrzaniu ewidentnie nie chce palić , na ssaniu coś popyrka, ale na obroty nie ma szans choć trochę. Myślałem że to filtr bo go kleiłem przy łączeniu kolanko-puszka ale lewego nie ma . Jeśli chodzi o cewke to czy jest różnica czy to cewka od 2t czy od 4t ? Bo do 2t jest wiekszy wybór troszke.

Awatar użytkownika
JOSEMORALES
Moderator
Moderator
Posty: 746
Rejestracja: sob 04 cze, 2016
Pojazd: YAMAHA XJ600N
Otrzymał podziękowań: razy

Re: Ogar 900 po rozgrzaniu gaśnie

Postautor: JOSEMORALES » ndz 22 lip, 2018

A po co Ci większy wybór przy cewkach? nie ma lepszych i gorszych. Sprawdziłbym czy pomiędzy gaźnikiem i króćcem nie pękła ebonitowa podkładka(zobacz czy na pych odpali?). A jak nie to rewizja luzów zaworowych.


kalpat95
Uczeń
Uczeń
Posty: 16
Rejestracja: ndz 03 cze, 2018
Pojazd: Ogar 900

Re: Ogar 900 po rozgrzaniu gaśnie

Postautor: kalpat95 » ndz 22 lip, 2018

Wiec tak. Po grubszym rozpoznaniu problemem okazał się być UWAGA - kranik. Puściłem paliwko prosto z baku do filtra i z filtra do gaźnika. Gaźnik też porzadnie umyłem i wyczyściłem. Iskrę sprawdziłem : fajka i świeca, sam przewód iskra około 1,5 cm, fioletowo niebieska. Gaźnik złożony i moto odpala, kwestia regulacji. Czy może to zostać tak jak jest bez kranika ? Na samych przewodach paliwowych i z filterkiem ? Tak wiem jest niedziela a ja grzebie przy romeciku :D

Awatar użytkownika
JOSEMORALES
Moderator
Moderator
Posty: 746
Rejestracja: sob 04 cze, 2016
Pojazd: YAMAHA XJ600N
Otrzymał podziękowań: razy

Re: Ogar 900 po rozgrzaniu gaśnie

Postautor: JOSEMORALES » ndz 22 lip, 2018

W życiu bym się kranika nie pozbywał, bo wyobraź sobie usterkę zaworka iglicowego w gaźniku i moto dostaje wylewu którego nie zatrzymasz. A wracając do usterki to nie rozumiem jaki ma wpływ rozgrzanie silnika na zatkany kranik? Kranikowi jest obojętne czy silnik osiągnął temperaturę roboczą.

grzejnik777
Przyjaciel Forum
Przyjaciel Forum
Posty: 439
Rejestracja: pt 02 cze, 2017
Pojazd: ogar
Otrzymał podziękowań: razy

Re: Ogar 900 po rozgrzaniu gaśnie

Postautor: grzejnik777 » ndz 22 lip, 2018

Wypala paliwo z komory pływaków ej nienadaza napływać nowe moto gaśnie
Ja jeżdżę lata bez kranika ale to co Jose pisze jest możliwe kronik taki jak w ogar że to kilka zł z wysyłką jak masz obawy to od żałuj

Ile przejdziesz nim motor zgaśnie od odpalenia bo to właśnie wygląda na niedostatek paliwa

d0minik
Uczeń
Uczeń
Posty: 35
Rejestracja: pn 19 lut, 2018
Lokalizacja: Mazowieckie WSK
Pojazd: Barton Fighter

Re: Ogar 900 po rozgrzaniu gaśnie

Postautor: d0minik » ndz 22 lip, 2018

Kranik podciśnieniowy nie byłby żadnym rozwiązaniem? Nowy kranik nie dużo kosztuje, albo ze szrota można znaleźć :D

kalpat95
Uczeń
Uczeń
Posty: 16
Rejestracja: ndz 03 cze, 2018
Pojazd: Ogar 900

Re: Ogar 900 po rozgrzaniu gaśnie

Postautor: kalpat95 » pn 23 lip, 2018

Nie jeździłem narazie dziś coś pogrzebie dalej . Ale grzejnik to co mówisz to może być to. Wyglądało to tak jakby spalił to co ma spalić w gaźniku , i koniec. Później postoi troche paliwo ledwo płynie do gaźnika zapełni się i odpala. A no i na ssaniu odpala wtedy na chwilke i gaśnie. Wczoraj niedziela to się nie chciałem tłuc ludziom z sąsiedztwa ale pracował bez kranika normalnie przez około 10 minut, a z kranikiem gasł po około minucie od odpalenia. @JOSEMORALES jakbym miał zdążyć odkręcić plastik pod którym jest ten nieszczęsny kranik to paliwo zdążyło by dawno się wylać. Toć to zwykły kranik ON/OFF, przy baku wychodzi jedynie jedna rurka paliwowa :)

Awatar użytkownika
JOSEMORALES
Moderator
Moderator
Posty: 746
Rejestracja: sob 04 cze, 2016
Pojazd: YAMAHA XJ600N
Otrzymał podziękowań: razy

Re: Ogar 900 po rozgrzaniu gaśnie

Postautor: JOSEMORALES » pn 23 lip, 2018

Kalpat95 trzeba było od razu napisać że gaśnie po ok. minucie, a nie że po rozgrzaniu bo to zmienia postać rzeczy. Co nie zmienia fakty że kranika bym się nie pozbywał.

kalpat95
Uczeń
Uczeń
Posty: 16
Rejestracja: ndz 03 cze, 2018
Pojazd: Ogar 900

Re: Ogar 900 po rozgrzaniu gaśnie

Postautor: kalpat95 » wt 24 lip, 2018

Więc tak , grzejnik miał rację . Kranik był zapchany, przez co nie puszczał paliwa do gaźnika . Paliwo lało się powoli jak postał chwilę to odpalał i wypalił znów z gaźnika i gasł znowu. I teraz moje pytanie . Czy są jakieś kraniki o większej przepustowości ? Bo tak jak mam teraz jest super paliwa nigdy nie brakuje . A jak miałem kranik to w przewodach zawsze było więcej powietrza niż paliwa.

Awatar użytkownika
Billy Corgan
Specjalista
Specjalista
Posty: 236
Rejestracja: wt 10 sty, 2012
Lokalizacja: Centrum
Otrzymał podziękowań: razy

Re: Ogar 900 po rozgrzaniu gaśnie

Postautor: Billy Corgan » wt 24 lip, 2018

Po co Ci większa przepustowość, z normalnego kranika paliwo sika jak głupie musiałbyś mieć 2-litrowego gara żeby miało go braknąć przy tej przepustowości. Ja na Twoim miejscu zrobiłbym to co kolega wyżej już sugerował. Zwykły, podciśnieniowy kranik od skutera. Najbezpieczniejsza opcja, gdy tłok nie chodzi - paliwo nie poleci. Sam się do tego przymierzam.



Wróć do „Pomoc”

Kto jest online

Użytkownicy przeglądający to forum: Bing [Bot] i 9 gości


Created by Matti from StylesFactory.pl modified by Moto-4t
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl
phpBB Xmas © PhpBB3 BBCodes
modified by Prelude
©2010-2018 Moto-4t.pl