• Administrator
  •  
    Wspomóż nas i wyłącz blokowanie reklam :)
     

Zipp pro problem ze sprzęgłem

Masz jakiś problem ze swoją maszyną? Pisz a my postaramy się pomóc
DeCi
Posty: 6
Rejestracja: śr 05 lip, 2017
Pojazd: Zipp pro

Zipp pro problem ze sprzęgłem

Postautor: DeCi » ndz 12 lis, 2017

Witam was wszystkich. Mam zippa pro z silnikiem 125(110). Nie jestem pewien jaka to pojemność. Ale to nie o tym.
Mam pewien problem. Mianowicie pewnego razu jechałem i sprzęgło zaczęło się ślizgac na 3 i 4 biegu, pojechałem do znajomego mechanika, próbował wyregulować i nic. Moto ciągnie na postoju, a na 3 i 4 biegu się ślizga przy przyspieszaniu. Pomyślałem więc że może taczki się skończyły. Kupiłem taczki, (sprzęgło dwutarczowe), zmieniłem i Próba regulacji. I nadal! Moto ciągnie na postoju i się ślizga praktycznie na każdym biegu, oprócz jedynki choć też delikatnie. Nie mam pojęcia co to może być. Doradzicie mi coś? Słyszałem o sprzęgle trzytarczowym. Będzie pasować? Olej to motul 5100 10w40
Edit:Przy wymianie tarcz na filterku znalazłem taki cypelek nie wiem jak to nazwać. Max 0.5cm długości miał


grzejnik777
Specjalista
Specjalista
Posty: 176
Rejestracja: pt 02 cze, 2017
Pojazd: ogar

Re: Zipp pro problem ze sprzęgłem

Postautor: grzejnik777 » pn 13 lis, 2017

Zrob zjecie tego cypelka

Awatar użytkownika
JOSEMORALES
Przyjaciel Forum
Przyjaciel Forum
Posty: 386
Rejestracja: sob 04 cze, 2016
Pojazd: YAMAHA XJ600N
Otrzymał podziękowań: razy

Re: Zipp pro problem ze sprzęgłem

Postautor: JOSEMORALES » pn 13 lis, 2017

prędzej bym powiedział że będzie ślizgać na 1 biegu ,a na innych przy wyższych obrotach niż odwrotnie. Coś tam masz nakombinowane, takie niespodzianki nie biorą się bez powodu.

DeCi
Posty: 6
Rejestracja: śr 05 lip, 2017
Pojazd: Zipp pro

Re: Zipp pro problem ze sprzęgłem

Postautor: DeCi » pn 13 lis, 2017

Żadne kombinowane, silnik od nowości 4k km ma. W tym 3800km u mnie i to w tym sezonie. No i poprostu po pewnym czasie jak już będzie rozgrzany silnik do swojej temperatury roboczej to wtedy gdy no na 4 biegu manta do końca przy 60/h to rozpędza się do 65/h i obroty wyskakują na Maxa jak bym sprzęgło wcisnął. Odpuszczam i nie mogę manetki do końca dać tylko powoli równomiernie dodawać gazu i wtedy jedzie. Nie mam pojęcia czemu to.
Zdjęcia cypelka nie mam, wyrzucone :/

Awatar użytkownika
JOSEMORALES
Przyjaciel Forum
Przyjaciel Forum
Posty: 386
Rejestracja: sob 04 cze, 2016
Pojazd: YAMAHA XJ600N
Otrzymał podziękowań: razy

Re: Zipp pro problem ze sprzęgłem

Postautor: JOSEMORALES » pn 13 lis, 2017

To może po prostu popuść linkę bo nowe tarcze są grubsze. Ale podejrzewam że problem leży w innej materii, wlałeś ciulaty olej do silnika z suchym sprzęgłem i po tem taki efekt występuje że ślizga sprzęgło. Ostatnio się słyszy że ludki na allegro sprzedają nawet podrabiane oleje mieszane z naftą w oryginalnie zapieczętowanych butlach. Kolega z forym yamachy xj tak się nadział i naprawa kosztowała go ponad 300 pln + nowy olej, musiał wymienić tarcze ,przekładki i sprężyny w koszu sprzęgłowym.

Awatar użytkownika
rafal168
Specjalista
Specjalista
Posty: 188
Rejestracja: wt 11 lut, 2014
Lokalizacja: MakĂłw Mazowiecki

Re: Zipp pro problem ze sprzęgłem

Postautor: rafal168 » wt 14 lis, 2017

Co prawda w 110 w manualu czasami tarcze zaczynały się ślizgać. Ja miałem 110 i olej dobry i po paru tysiącach tarcze do wymiany, a wszystko było dobrze wyregulowane. Olej też może być tego przyczyną. A co do sprzęgła słyszałem, że pasuje 3 tarczowe z lifana 125

Awatar użytkownika
JOSEMORALES
Przyjaciel Forum
Przyjaciel Forum
Posty: 386
Rejestracja: sob 04 cze, 2016
Pojazd: YAMAHA XJ600N
Otrzymał podziękowań: razy

Re: Zipp pro problem ze sprzęgłem

Postautor: JOSEMORALES » wt 14 lis, 2017

lepiej wpierw znaleźć przyczynę wadliwego działania obecnego koszyka bo nie sztuka wywalić kasę a problem pozostanie lub się powtórzy .

DeCi
Posty: 6
Rejestracja: śr 05 lip, 2017
Pojazd: Zipp pro

Re: Zipp pro problem ze sprzęgłem

Postautor: DeCi » śr 15 lis, 2017

Kurcze no olej ciulaty raczej nie jest. Inni sobie chwalą go. Co prawda może i będzie trzeba zalać odpowiednim olejem do sprzegiel mokrych. Jakieś polecacie?
No a co może być przyczyną ślizgajacego się sprzęgła jak nie sprzęgło? Nie mam pojęcia...

Awatar użytkownika
JOSEMORALES
Przyjaciel Forum
Przyjaciel Forum
Posty: 386
Rejestracja: sob 04 cze, 2016
Pojazd: YAMAHA XJ600N
Otrzymał podziękowań: razy

Re: Zipp pro problem ze sprzęgłem

Postautor: JOSEMORALES » śr 15 lis, 2017

Jeżeli sprzęgło jest sprawne i mechanizm docisku prawidłowo wyregulowany to jedynie OLEJ. Ja polecam Motul 5100 10W40, używałem w romecie i używam w yamaszce, tyle w temacie.

grzejnik777
Specjalista
Specjalista
Posty: 176
Rejestracja: pt 02 cze, 2017
Pojazd: ogar

Re: Zipp pro problem ze sprzęgłem

Postautor: grzejnik777 » śr 15 lis, 2017

Sam olej tu winny raczej nie jest moj wczesniejszy fake 125 kolo 7 kkm zeobil na valvoline max life samochodowym i do konca sprzeglo i silnik byl zyleta

speeder
Junior Administrator
Junior Administrator
Posty: 5150
Rejestracja: pt 12 lis, 2010
Lokalizacja: Mazowsze
Pojazd: Ogar 900
Podziękował : razy
Otrzymał podziękowań: razy

Re: Zipp pro problem ze sprzęgłem

Postautor: speeder » śr 15 lis, 2017

dokładnie. mój romet raz w życiu miał olej mmotocyklowy, a tak to jeździł na samochodowym, teraz jeździ na oleju do ciężarówek.
Wiara czyni cuda.

Awatar użytkownika
JOSEMORALES
Przyjaciel Forum
Przyjaciel Forum
Posty: 386
Rejestracja: sob 04 cze, 2016
Pojazd: YAMAHA XJ600N
Otrzymał podziękowań: razy

Re: Zipp pro problem ze sprzęgłem

Postautor: JOSEMORALES » śr 15 lis, 2017

Powiem tak, "trafiło się ślepej kurze ziarno" . Lałem jakieś gó##o dodawane jako gratis przy większych zakupach w sklepie moto i sprzęgło co prawda się nie ślizgało ale klamka pracowała jakby pod obciążeniem i silnik się bardziej grzał, spróbowałem także oleju motocyklowego z orlenu i jeszcze większego syfu nie widziałem. Biegusiem na kolanach wracałem prawie ze łzami w oczach do motula i nie zmienię marki na żadną inną. To jest po prostu gwarancja kultury pracy silnika ( przekładni, sprzęgła) . U mnie sezon się nie kończy i po odpalaniu i jeździe w porządnym mrozie, upale, deszczu itp. jestem w stanie stwierdzić jak pracuje silnik. Kto nie wierzy to se fotki obluka jak wyglądała rama mojego rometa po 1,5 roku latania bez przerwy. Dzisiaj rano wyjeżdżałem do pracy o 5 rano -2st i yamaha tak jak romet nie ma prawa pyskować, ssanie 2-3 minuty na 3k obrotów i jazda do roboty i taką sprawność i żywotność silnika gwarantuje dobry olej. Miałem na yx140 chyba najwięcej najechane na forum bo większości korby wyskakiwały bokiem i urywały się magneta w okolicach 5-7k kilometrów, oczywiście go nie pionowałem , nie gumowałem i regularnie dostawał dobry olej co 1500-2000km i pił tylko na jednej stacji . A ile żyły wasze silniki na oleju samochodowym?

speeder
Junior Administrator
Junior Administrator
Posty: 5150
Rejestracja: pt 12 lis, 2010
Lokalizacja: Mazowsze
Pojazd: Ogar 900
Podziękował : razy
Otrzymał podziękowań: razy

Re: Zipp pro problem ze sprzęgłem

Postautor: speeder » śr 15 lis, 2017

Masz rację w wielu aspektach. Mi mija 7kkm. na takim oleju jeździłem kiedys calutki sezon, od 1 stycznia, do 1 stycznia, przy -23 stopniach też jeździłem, i to z chłodnicą oleju na dystansach 1,5km. i to najbardziej zniszczyło silnik. jeździłem w śnieżyce, ulewy, bo Romet woził mnie na przystanek, gdy chodziłem do szkoły.
Wiara czyni cuda.

grzejnik777
Specjalista
Specjalista
Posty: 176
Rejestracja: pt 02 cze, 2017
Pojazd: ogar

Re: Zipp pro problem ze sprzęgłem

Postautor: grzejnik777 » śr 15 lis, 2017

Tez sie zgodze ale chodzi o to ze zalozy nowe sprzeglo i trach od razu slizga bo zly olej ? Nowe sprzeglo powinno wytrzymać swoje a dopiero po przebiegu klęknac
Po za tym kolega pisze ze jezdzil na motulu 5100

Awatar użytkownika
JOSEMORALES
Przyjaciel Forum
Przyjaciel Forum
Posty: 386
Rejestracja: sob 04 cze, 2016
Pojazd: YAMAHA XJ600N
Otrzymał podziękowań: razy

Re: Zipp pro problem ze sprzęgłem

Postautor: JOSEMORALES » śr 15 lis, 2017

Więc w drugą stronę, jeżeli latał na dobrym oleju i stało się to z dnia na dzień to musi być mechaniczne uszkodzenie. Ale kolega twierdzi że sprzęgło jest OK i olej OK, więc co czary? Jeżeli ma walnięty kosz lub docisk to zgodnie z tym co pisze regulacja nic nie daje i to by się zgadzało, więc może skupmy się na mechanicznym uszkodzeniu sprzęgła lub docisku? Gdyby jakimś przypadkiem autor wątku nie wiedział to sprzęgło regulujemy w taki sposób aby motocykl postawiony na stopce centralnej i włączonym silniku na biegu neutralnym powoli obracał kołem , ale z taką słabą siła że bez trudu zatrzymamy koło ręką i podczas ruszania przy wrzucaniu biegu pierwszego było odczuwalne delikatne szarpnięcie. Piszę to na wszelki wypadek, gdyby jednak nie było dobrze wyregulowane. I jeszcze jedna sprawa co autor rozumie poprzez ślizganie się sprzęgła:
1- obroty rosną a motocykl nie przyspiesza?
2- po przekroczeniu pewnych obrotów pod obciążeniem nie zależnie od biegu silnik zachowuje się jakby podczas jazdy wciśnięto dźwignię sprzęgła i motocykl momentalnie wchodzi na wysokie obroty ?
3- czy kopniak ślizga się podczas próby nożnego rozruchu?

Chyba od takich pytań należało zacząć, bo każda z osób zakładających posta z problemem zawsze twierdzi że wszystko sprawdzone, wszystko sprawne tylko jakoś nie chce współpracować, czary <szok>


Wróć do „Pomoc”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 4 gości

Created by Matti from StylesFactory.pl modified by Prelude & pavaczek
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl
phpBB Xmas © PhpBB3 BBCodes
modified by Prelude
2010-2017 Moto-4t.pl ©