• Administrator
  •  
    Wspomóż nas i wyłącz blokowanie reklam :)
     

instalacja elektryczna

Masz jakiś problem ze swoją maszyną? Pisz a my postaramy się pomóc
miti126p
Amator
Amator
Posty: 9
Rejestracja: wt 10 paź, 2017

instalacja elektryczna

Postautor: miti126p » ndz 07 sty, 2018

witam mam taki problem a mianowicie jak podłączyć silnik na krótko chodzi o silnik 139fmb ze stojana wychodzą 4 kable zielony to jest masa z tego co wiem gdzie ją podłączyć ? potem jest niebiesko biały , biały i żółty gdzie które kable podłączyć i mam jeszcze 4 pinowy modół znalazłem opis pinów ale nie mogę sie połapać


https://www.google.pl/search?tbm=isch&s ... GJaOeb_I7M:
taki mam właśnie

szukałem instalacji z modułm 4 pinowym ale nie znalazłem nigdzie


Awatar użytkownika
pietruszka00011
Przyjaciel Forum
Przyjaciel Forum
Posty: 239
Rejestracja: sob 14 cze, 2014
Lokalizacja: ÂŁĂłdzkie

Re: instalacja elektryczna

Postautor: pietruszka00011 » pn 08 sty, 2018

A nie masz czsem 5 kabla czerwono czarnego ? Zielony to masa. Niebiesko-biały to impulsator. Biały i żółty to ładowanie do regulatora bo jest on ci potrzebny do odpalenia tego i jeszcze pewnie akumulator ale nie jestem pewien. Na pewno jeszcze ci potrzebna cewka wn.
Pod impulsator w module podpinasz kabel niebiesko biały. Pod mase wiadomo zielony. Pod cewke wn jeden cienki kabel od cewki wn i drugi kabel od niej do masy. 12V po stacyjce musisz podac z akumulatora chyba ze sam silnik to uciągnie ale musisz mieć regulator napięcia. To tyle. Pozdro !

miti126p
Amator
Amator
Posty: 9
Rejestracja: wt 10 paź, 2017

Re: instalacja elektryczna

Postautor: miti126p » wt 09 sty, 2018

zrobisz mi jakiś schemat jak to podłączyć tu masz zdj kabli które wychodzą ze stojana i kostke która była orginalnie wpięta w modół z tej instalacji

https://zapodaj.net/de396841c9c14.jpg.html


https://zapodaj.net/296660326c407.jpg.html

Awatar użytkownika
pietruszka00011
Przyjaciel Forum
Przyjaciel Forum
Posty: 239
Rejestracja: sob 14 cze, 2014
Lokalizacja: ÂŁĂłdzkie

Re: instalacja elektryczna

Postautor: pietruszka00011 » wt 09 sty, 2018

Normalnie niebiesko biały do niebiesko białego, zielony do zielonego, żółto czarny pod cewke WN, i biało czarny dajesz 12V z akumulatora albo z regulatora napięcia. Do regulatora napięcia podłączasz pozostałe 2 kable od stojana jako wejscie i wyjscie bedzie oznaczone + i -.

miti126p
Amator
Amator
Posty: 9
Rejestracja: wt 10 paź, 2017

Re: instalacja elektryczna

Postautor: miti126p » pt 12 sty, 2018

czerwony kabel z regulatora napięcia do akumulatora ? i skąd mam wziąść minus na akumulatorze też ze stojana ?
https://zapodaj.net/ec9a657688664.jpg.html

Awatar użytkownika
pietruszka00011
Przyjaciel Forum
Przyjaciel Forum
Posty: 239
Rejestracja: sob 14 cze, 2014
Lokalizacja: ÂŁĂłdzkie

Re: instalacja elektryczna

Postautor: pietruszka00011 » pt 12 sty, 2018

Dokładnie. Tak zielony kabel ze stojana i wskazane byłoby też podłączenie minusa z aku pod silnik-pod śrubke np.

miti126p
Amator
Amator
Posty: 9
Rejestracja: wt 10 paź, 2017

Re: instalacja elektryczna

Postautor: miti126p » wt 16 sty, 2018

według tego przy module zapłonowym zostaje mi kabel czarno biały przy module on jest do gaszenia czy do czego i gdzie powinien iść ? i czy moduł ma być połączony z regulatorem czy regulator ma być połączony tylko ze stojanem ?


Wróć do „Pomoc”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość

Created by Matti from StylesFactory.pl modified by Prelude & pavaczek
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl
phpBB Xmas © PhpBB3 BBCodes
modified by Prelude
©2010-2018 Moto-4t.pl

 

 

cron