• Administrator
  •  

    Pomóż nam utrzymać forum i wyłącz blokowanie reklam <moto>
     

instalacja elektryczna

Masz jakiś problem ze swoją maszyną? Pisz a my postaramy się pomóc
miti126p
Uczeń
Uczeń
Posty: 39
Rejestracja: wt 10 paź, 2017

instalacja elektryczna

Postautor: miti126p » ndz 07 sty, 2018

witam mam taki problem a mianowicie jak podłączyć silnik na krótko chodzi o silnik 139fmb ze stojana wychodzą 4 kable zielony to jest masa z tego co wiem gdzie ją podłączyć ? potem jest niebiesko biały , biały i żółty gdzie które kable podłączyć i mam jeszcze 4 pinowy modół znalazłem opis pinów ale nie mogę sie połapać


https://www.google.pl/search?tbm=isch&s ... GJaOeb_I7M:
taki mam właśnie

szukałem instalacji z modułm 4 pinowym ale nie znalazłem nigdzie


Awatar użytkownika
pietruszka00011
Przyjaciel Forum
Przyjaciel Forum
Posty: 246
Rejestracja: sob 14 cze, 2014
Lokalizacja: ÂŁĂłdzkie

Re: instalacja elektryczna

Postautor: pietruszka00011 » pn 08 sty, 2018

A nie masz czsem 5 kabla czerwono czarnego ? Zielony to masa. Niebiesko-biały to impulsator. Biały i żółty to ładowanie do regulatora bo jest on ci potrzebny do odpalenia tego i jeszcze pewnie akumulator ale nie jestem pewien. Na pewno jeszcze ci potrzebna cewka wn.
Pod impulsator w module podpinasz kabel niebiesko biały. Pod mase wiadomo zielony. Pod cewke wn jeden cienki kabel od cewki wn i drugi kabel od niej do masy. 12V po stacyjce musisz podac z akumulatora chyba ze sam silnik to uciągnie ale musisz mieć regulator napięcia. To tyle. Pozdro !

miti126p
Uczeń
Uczeń
Posty: 39
Rejestracja: wt 10 paź, 2017

Re: instalacja elektryczna

Postautor: miti126p » wt 09 sty, 2018

zrobisz mi jakiś schemat jak to podłączyć tu masz zdj kabli które wychodzą ze stojana i kostke która była orginalnie wpięta w modół z tej instalacji

https://zapodaj.net/de396841c9c14.jpg.html


https://zapodaj.net/296660326c407.jpg.html

Awatar użytkownika
pietruszka00011
Przyjaciel Forum
Przyjaciel Forum
Posty: 246
Rejestracja: sob 14 cze, 2014
Lokalizacja: ÂŁĂłdzkie

Re: instalacja elektryczna

Postautor: pietruszka00011 » wt 09 sty, 2018

Normalnie niebiesko biały do niebiesko białego, zielony do zielonego, żółto czarny pod cewke WN, i biało czarny dajesz 12V z akumulatora albo z regulatora napięcia. Do regulatora napięcia podłączasz pozostałe 2 kable od stojana jako wejscie i wyjscie bedzie oznaczone + i -.

miti126p
Uczeń
Uczeń
Posty: 39
Rejestracja: wt 10 paź, 2017

Re: instalacja elektryczna

Postautor: miti126p » pt 12 sty, 2018

czerwony kabel z regulatora napięcia do akumulatora ? i skąd mam wziąść minus na akumulatorze też ze stojana ?
https://zapodaj.net/ec9a657688664.jpg.html


Awatar użytkownika
pietruszka00011
Przyjaciel Forum
Przyjaciel Forum
Posty: 246
Rejestracja: sob 14 cze, 2014
Lokalizacja: ÂŁĂłdzkie

Re: instalacja elektryczna

Postautor: pietruszka00011 » pt 12 sty, 2018

Dokładnie. Tak zielony kabel ze stojana i wskazane byłoby też podłączenie minusa z aku pod silnik-pod śrubke np.

miti126p
Uczeń
Uczeń
Posty: 39
Rejestracja: wt 10 paź, 2017

Re: instalacja elektryczna

Postautor: miti126p » wt 16 sty, 2018

według tego przy module zapłonowym zostaje mi kabel czarno biały przy module on jest do gaszenia czy do czego i gdzie powinien iść ? i czy moduł ma być połączony z regulatorem czy regulator ma być połączony tylko ze stojanem ?

Awatar użytkownika
pietruszka00011
Przyjaciel Forum
Przyjaciel Forum
Posty: 246
Rejestracja: sob 14 cze, 2014
Lokalizacja: ÂŁĂłdzkie

Re: instalacja elektryczna

Postautor: pietruszka00011 » śr 17 sty, 2018

W twoim przypadku ten czarno biały kabel podpinasz pod akumulator 12VDC czyli prądu stałego. Jak odłączysz zgaśnie. Bez akumulatora tak srednio, dobrze by było żeby był jakikolwiek ktory ma cos kolwiek prądu.

miti126p
Uczeń
Uczeń
Posty: 39
Rejestracja: wt 10 paź, 2017

Re: instalacja elektryczna

Postautor: miti126p » śr 17 sty, 2018

zrobiłem taką instalację elektryczna i nie ma śladu iskry
https://zapodaj.net/ede73303ebd34.png.html

Awatar użytkownika
dzikilopez
Przyjaciel Forum
Przyjaciel Forum
Posty: 1624
Rejestracja: pn 02 sty, 2012
Lokalizacja: Łodygowice

Re: instalacja elektryczna

Postautor: dzikilopez » śr 17 sty, 2018

Nie ma iskry bo masz błąd, miejmy nadzieję że moduł nie poleciał.
Moduł w twoim przypadku ma być zasilany z AKUMULATORA .
Reszta wydaje się być ok.
Benzer YANKEE + LIFAN 120ccm + PZ22
35 tys km i dalej się kręci
Łośka miałem ale sprzedałem.

Ich brauche Geld für Gasolin
Explosiv wie Kerosin
Mit viel Oktan und frei von Blei
Einen Kraftstoff wie

Benzin!
Gib mir Benzin!
R+

miti126p
Uczeń
Uczeń
Posty: 39
Rejestracja: wt 10 paź, 2017

Re: instalacja elektryczna

Postautor: miti126p » śr 17 sty, 2018

czyli jak to ma być podłączone ? zasilanie to będzie kabel biało niebieski mam go podłączyć pod plus na akumulatorze ? i co z kablem biało niebieskim ze stojana ?

Awatar użytkownika
dzikilopez
Przyjaciel Forum
Przyjaciel Forum
Posty: 1624
Rejestracja: pn 02 sty, 2012
Lokalizacja: Łodygowice

Re: instalacja elektryczna

Postautor: dzikilopez » śr 17 sty, 2018

Z silnika wychodza Ci kable biały+niebieski pasek - czujnik położenia wału (impulsator) -do modułu
żółty - regulator napięcia
biały - regulator napięcia
zielony - masa
Podłączenie modułu DC czyli tego co masz rózni się tym od AC że on ma zasilanie z akumulatora reszta podłączenia kabli jest jak w każdej innej instalacji do FMB. Zaletą tego rozwiązania jest bardzo równa praca silnika na małych obrotach.
Benzer YANKEE + LIFAN 120ccm + PZ22
35 tys km i dalej się kręci
Łośka miałem ale sprzedałem.

Ich brauche Geld für Gasolin
Explosiv wie Kerosin
Mit viel Oktan und frei von Blei
Einen Kraftstoff wie

Benzin!
Gib mir Benzin!
R+

miti126p
Uczeń
Uczeń
Posty: 39
Rejestracja: wt 10 paź, 2017

Re: instalacja elektryczna

Postautor: miti126p » czw 18 sty, 2018

czyli kabel niebiesko biały ma iść ze stojana do silnika czy impulsatora ? czy może niebiesko-biały ma iść z akumulatora do modułu ?albo ze stojana do akumulatora i z tamtąd i wtedy z akumulatora do modułu ? a co z kablem czarno-białym z modułu ? proszę o jakiś schemat prawidłowej instalacji bo już sie pogubiłem

Awatar użytkownika
dzikilopez
Przyjaciel Forum
Przyjaciel Forum
Posty: 1624
Rejestracja: pn 02 sty, 2012
Lokalizacja: Łodygowice

Re: instalacja elektryczna

Postautor: dzikilopez » czw 18 sty, 2018

Obrazek

Zasilanie modułu 12V pojawiające się po przekręceniu stacyjki
Benzer YANKEE + LIFAN 120ccm + PZ22
35 tys km i dalej się kręci
Łośka miałem ale sprzedałem.

Ich brauche Geld für Gasolin
Explosiv wie Kerosin
Mit viel Oktan und frei von Blei
Einen Kraftstoff wie

Benzin!
Gib mir Benzin!
R+

miti126p
Uczeń
Uczeń
Posty: 39
Rejestracja: wt 10 paź, 2017

Re: instalacja elektryczna

Postautor: miti126p » pt 19 sty, 2018

Dzięki jutro sprawdze czy działa i dam znać



Wróć do „Pomoc”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 4 gości


Created by Matti from StylesFactory.pl modified by Moto-4t
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl
phpBB Xmas © PhpBB3 BBCodes
modified by Prelude
©2010-2018 Moto-4t.pl