• Administrator
  •  

    Pomóż nam utrzymać forum i wyłącz blokowanie reklam <moto>
     

Cross 110-125cm

Smoku12345
Posty: 5
Rejestracja: wt 24 lut, 2015
Lokalizacja: HajnĂłwka

Cross 110-125cm

Postautor: Smoku12345 » wt 24 lut, 2015

Witam,otóż w swoim crossie mam taki problem,iż znikła iskra. zmieniałem moduł,cewke wn,iskrownik nowy kupowany miesiac temu,
a iskry dalej nie ,oczywiście pominełem przy sprawdzaniu iskry fajke oraz swiece ,odrazu z kabla sprawdzałem,udało mi sie go odpalić (nie bylo iskry) Na pych lecz musiala mi pomagać druga osoba i przy rozepchnięciu zrobić zryw na jedynke i odpalił ,na początku przerywał i musiałem trzymać na wysokich obrotów ,po przejechaniu 2 km normalnie chodził,zgasiłem go postał 5 min i odpalił za pierwszym,lecz pozniej odstawiłem go na 30 min i juz pozniej nie chciał za cholere odpalić ,i juz pare dni się meczę z tym,dajcie jakiś pomysł co to może być
z góry dzięki .
S..


Awatar użytkownika
zagraj1234
Specjalista
Specjalista
Posty: 180
Rejestracja: pt 18 paź, 2013
Lokalizacja: ÂŻyrardĂłw
Kontaktowanie:

Re: Cross 110-125cm

Postautor: zagraj1234 » wt 24 lut, 2015

sprawdz świece jeśli na nowej będzie to samo to coś z cewką. jakieś zwarcie w uzwojeniu
Ostatnio zmieniony wt 24 lut, 2015 przez zagraj1234, łącznie zmieniany 1 raz.
JeÂśli pomogÂłem postaw piwo
LwG

Awatar użytkownika
dzikilopez
Przyjaciel Forum
Przyjaciel Forum
Posty: 1624
Rejestracja: pn 02 sty, 2012
Lokalizacja: Łodygowice

Re: Cross 110-125cm

Postautor: dzikilopez » wt 24 lut, 2015

Omiń całkowicie instalacje i podepnij na krótko moduł bezpośrednio do iskrownika tak samo cewkę WN. Jak odpali to przepinaj kable aż pojawią się nieprawidłowości.
Benzer YANKEE + LIFAN 120ccm + PZ22
35 tys km i dalej się kręci
Łośka miałem ale sprzedałem.

Ich brauche Geld für Gasolin
Explosiv wie Kerosin
Mit viel Oktan und frei von Blei
Einen Kraftstoff wie

Benzin!
Gib mir Benzin!
R+

Smoku12345
Posty: 5
Rejestracja: wt 24 lut, 2015
Lokalizacja: HajnĂłwka

Re: Cross 110-125cm

Postautor: Smoku12345 » śr 25 lut, 2015

Jak to ogarnać bo nie wiem jak to zrobić bezposrednio z iskrownika pod moduł i cewke? <rotfl>
S..

Smoku12345
Posty: 5
Rejestracja: wt 24 lut, 2015
Lokalizacja: HajnĂłwka

Re: Cross 110-125cm

Postautor: Smoku12345 » śr 25 lut, 2015

Dzisiaj zmieniłem na nowe
kable wszystkie które wychodzą z modułu ,do iskrownika
zmieniałem moduł ,sprawdzałem kable na stacyjce poprawiałem,
zmieniłem cewkę w iskrowniku ,dalej nic,
wszystkie inne kable które źle wyglądały wymieniłem
przejrzałem całą instalacje i wszystko okej.
Dalej brak iskry
możliwe żeby impulsator w iskrowniku padł po miesiącu ,może to jego wina ,sam nie wiem
Pomóżcie :) <mysli> <mysli>
S..


Awatar użytkownika
ReallY
Moderator
Moderator
Posty: 3001
Rejestracja: wt 14 maja, 2013
Lokalizacja: Imielnica, Jędrzejów, Kielce
Pojazd: Hyosung GT 650r

Re: Cross 110-125cm

Postautor: ReallY » śr 25 lut, 2015

Wymień iskrownik w swoim też borykałem się z takim problemem i pał mi iskrownik.
Specjalizacja:
RzeÂźbienie w metalu

Smoku12345
Posty: 5
Rejestracja: wt 24 lut, 2015
Lokalizacja: HajnĂłwka

Re: Cross 110-125cm

Postautor: Smoku12345 » śr 25 lut, 2015

Ja mysle ze najpierw to by sie przydało zmierzyć opór na cewkach
i opór na impulsatorze
dzisiaj sprawdzałem jakie napięcie wychodzi z czerwono czarnego kabla z silnika czyli od cewki,przy lekkim kopnieciu 5V przy mocnym raz 7V raz 12V ,wiec moim zdaniem powinno tam byc 30-90V ,ale pewny nie jestem ,
Jakie wasze zdanie ? :) <mysli>
S..

Awatar użytkownika
ReallY
Moderator
Moderator
Posty: 3001
Rejestracja: wt 14 maja, 2013
Lokalizacja: Imielnica, Jędrzejów, Kielce
Pojazd: Hyosung GT 650r

Re: Cross 110-125cm

Postautor: ReallY » śr 25 lut, 2015

Iskrownik 30zł, a kupisz cewki? Chyba nie, jedynie impulsator ale to i tak trzeba ciąć kable. Chyba w kraju aż takiej biedy nie ma....
Ostatnio zmieniony śr 25 lut, 2015 przez ReallY, łącznie zmieniany 1 raz.
Specjalizacja:

RzeÂźbienie w metalu

Smoku12345
Posty: 5
Rejestracja: wt 24 lut, 2015
Lokalizacja: HajnĂłwka

Re: Cross 110-125cm

Postautor: Smoku12345 » czw 26 lut, 2015

Zmieniłem cewke w iskrowniku na druga i wszystko gra .z gory dzieki ,temat do zamkniecia
S..



Wróć do „Kosz”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości


Created by Matti from StylesFactory.pl modified by Moto-4t
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl
phpBB Xmas © PhpBB3 BBCodes
modified by Prelude
©2010-2018 Moto-4t.pl