• Administrator
  •  

    Pomóż nam utrzymać forum i wyłącz blokowanie reklam <moto>
     

Dzisiaj jest pt 20 kwie, 2018

  • Nie masz uprawnień do korzystania z czatu.
@ darkboy « 20 kwie 2018 16:34 »
odpowiedział w temacie: Re: Romet ZXT 50
@ grzejnik777 « 20 kwie 2018 16:17 »
@ d0minik « 20 kwie 2018 14:06 »
odpowiedział w temacie: Re: Romet ZXT 50
@ Kuaczozor « 20 kwie 2018 13:28 »
Łoo, Panie, gdybym ja miał w kompie 1,5GB RAMu to by było życie
@ pietruszka00011 « 20 kwie 2018 11:54 »
Pany ma ktos tel do 300zł wymagam androida i ramu chociaż 1.5GB jakby bateria trzymała jeden dzień to też będzie mile widziane :)
@ Borek « 20 kwie 2018 07:52 »
@ darkboy « 19 kwie 2018 21:30 »
odpowiedział w temacie: Re: Romet ZXT 50
@ d0minik « 19 kwie 2018 19:46 »
odpowiedział w temacie: Re: Romet ZXT 50
@ Kuaczozor « 19 kwie 2018 12:00 »
@ ziome3eknh « 19 kwie 2018 10:56 »
@ JOSEMORALES « 19 kwie 2018 08:41 »
odpowiedział w temacie: Re: Wydech akrapovic
@ danielafel « 19 kwie 2018 05:22 »
odpowiedział w temacie: Re: Wydech akrapovic
@ danielafel « 19 kwie 2018 05:20 »
odpowiedział w temacie: Re: Wydech akrapovic
@ JOSEMORALES « 18 kwie 2018 21:35 »
@ ziome3eknh « 18 kwie 2018 15:38 »
@ JOSEMORALES « 18 kwie 2018 15:18 »
@ pietruszka00011 « 18 kwie 2018 15:18 »
Jest git. Przesyłka dziś dotarła do Warszawy. Do mnie ma jeszcze 250km ale raczej dojdzie w tym tyg.
@ ziome3eknh « 18 kwie 2018 14:59 »
odpowiedział w temacie: Re: Zipp Pro 50
@ ziome3eknh « 18 kwie 2018 14:55 »
założył nowy temat: schemat wiązki elektrycznej zipp pro
@ Hubert20 « 18 kwie 2018 14:42 »
@ JOSEMORALES « 18 kwie 2018 14:32 »
@ JOSEMORALES « 18 kwie 2018 14:27 »
odpowiedział w temacie: Re: Wydech akrapovic
@ danielafel « 18 kwie 2018 13:23 »
założył nowy temat: Wydech akrapovic
@ Hubert20 « 18 kwie 2018 12:21 »
@ Konieczko « 18 kwie 2018 11:17 »
odpowiedział w temacie: Re: Zapraszam do obejrzenia
@ Kuaczozor « 18 kwie 2018 09:29 »
Przesyłka z Chin najtańsza idzie ileśtam dni roboczych, co w praktyce oznacza 1-2miesiące.
@ JOSEMORALES « 17 kwie 2018 23:14 »
pietruszka00011 pisze: Teraz jak wysłał to nie odda. Teraz ma na wszytsko, wiesz co.
to jest celowe wprowadzanie klienta w błąd i kwalifikuje się pod zwrot kasy, ale pewnie trwało by dłużej niż dostawa od kitajców
@ JOSEMORALES « 17 kwie 2018 23:12 »
odpowiedział w temacie: Re: Seryjny ogar 900 zgasł i nie odpala
@ lukasz « 17 kwie 2018 20:50 »
odpowiedział w temacie: Re: Seryjny ogar 900 zgasł i nie odpala
@ Prelude « 17 kwie 2018 20:35 »
moze w regulaminie cos bylo xd
@ pietruszka00011 « 17 kwie 2018 19:45 »
Teraz jak wysłał to nie odda. Teraz ma na wszytsko, wiesz co.
@ JOSEMORALES « 17 kwie 2018 18:53 »
@ JOSEMORALES « 17 kwie 2018 18:49 »
pietruszka00011 pisze: @JOSEMORALES :  Jakbym widział to nic bym nie zamawiał. Siostra wypatrzyła sobie sukienkę. Mówi że wszytsko ok będzie. No to mówie niech bedzie. Nie przyszła przez tydzień. Sprzedawca podał numer listu i tam singapur. A na stronie nie było nic wspomniane
jak nie podał takiej informacji to powinien kasę oddać
@ pietruszka00011 « 17 kwie 2018 18:26 »
@JOSEMORALES :  Jakbym widział to nic bym nie zamawiał. Siostra wypatrzyła sobie sukienkę. Mówi że wszytsko ok będzie. No to mówie niech bedzie. Nie przyszła przez tydzień. Sprzedawca podał numer listu i tam singapur. A na stronie nie było nic wspomniane
@ Hubert20 « 17 kwie 2018 17:37 »
założył nowy temat: Router WS 50/110 nie pali, brak iskry
@ JOSEMORALES « 17 kwie 2018 14:35 »
pietruszka00011 pisze: Pany taka sytuacja jest. Przesyłka z polskiego sklepu internetowego została wysłana 14 kwietnia. I od czasu nadania do dzisiaj ciągle jest w Singapurze. Ktoś się orientuje ile to powinno do nas iść ? podaje numer przesyłki na pw jakby ktos chciał sprawdzić. Jest szansa ze dojdzie do 5 maja ? :d
polski sklep w singapurze? interesujące hmhmm
@ pietruszka00011 « 17 kwie 2018 14:09 »
Pany taka sytuacja jest. Przesyłka z polskiego sklepu internetowego została wysłana 14 kwietnia. I od czasu nadania do dzisiaj ciągle jest w Singapurze. Ktoś się orientuje ile to powinno do nas iść ? podaje numer przesyłki na pw jakby ktos chciał sprawdzić. Jest szansa ze dojdzie do 5 maja ? :d
@ darkboy « 16 kwie 2018 20:45 »
@ JOSEMORALES « 16 kwie 2018 20:27 »
@ darkboy « 16 kwie 2018 20:13 »
@ grzejnik777 « 16 kwie 2018 19:43 »
@ Kuaczozor « 16 kwie 2018 19:37 »
odpowiedział w temacie: Re: Słabe ładowanie
@ JOSEMORALES « 16 kwie 2018 18:18 »
@ JOSEMORALES « 16 kwie 2018 17:28 »
a te piloty nie są na bank z bierzącego ani takze z zeszłego rocznika
@ JOSEMORALES « 16 kwie 2018 17:28 »
danielafel pisze: Ew roczny contigo za 100 też chyba spoko.. zastanwiam się czy 3.0 nie wsadzić.. lepiej będzie wyglądać raczej, bo 2.75 jak od roweru xd
jeżeli posiadasz błotnik z przodu to 3.0 bęszie obcierać
@ danielafel « 16 kwie 2018 15:35 »
Ew roczny contigo za 100 też chyba spoko.. zastanwiam się czy 3.0 nie wsadzić.. lepiej będzie wyglądać raczej, bo 2.75 jak od roweru xd
@ danielafel « 16 kwie 2018 15:33 »
No właśnie patrzę że można nowego michelina pilota za 130 kupić 2018r więc chyba dołoże te 30 zł i kupię coś sprawdzonego
@ grzejnik777 « 16 kwie 2018 14:45 »
Jak opony to tylko porzadne szczegoonie do jednośladów mitas jest ok u ciagnika rolniczego.mam :-D
@ JOSEMORALES « 16 kwie 2018 14:30 »
odpowiedział w temacie: Re: Romet ZXT 50
@ JOSEMORALES « 16 kwie 2018 14:28 »
danielafel pisze: Pany polecacie jakąś oponkę na przód? R18 Jestem ciekaw kendy, w Junakach RS sprawdzają się super.. nie wiem jak te najtańsze modele. Czy lepiej leżaka pirelli?
spróbuj "Mitas" nowe opony w dobrych cenach, a nie lezaki i tania azja
@ danielafel « 16 kwie 2018 14:07 »
odpowiedział w temacie: Re: Słabe ładowanie
@ dzikilopez « 16 kwie 2018 01:26 »
odpowiedział w temacie: Re: Słabe ładowanie
@ danielafel « 15 kwie 2018 22:05 »
Pany polecacie jakąś oponkę na przód? R18 Jestem ciekaw kendy, w Junakach RS sprawdzają się super.. nie wiem jak te najtańsze modele. Czy lepiej leżaka pirelli?
@ danielafel « 15 kwie 2018 21:40 »
odpowiedział w temacie: Re: Słabe ładowanie
@ darkboy « 15 kwie 2018 20:42 »
odpowiedział w temacie: Re: Romet ZXT 50
@ grzejnik777 « 15 kwie 2018 20:41 »
odpowiedział w temacie: Re: ogar 900 swap 190cc by grzejnik777
@ Kuaczozor « 15 kwie 2018 09:46 »
odpowiedział w temacie: Re: Słabe ładowanie
@ dzikilopez « 15 kwie 2018 00:54 »
odpowiedział w temacie: Re: Słabe ładowanie

Kto jest online


  • Tematy
    Posty
    Ostatni post
  • Tematy
    Posty
    Ostatni post
  • Tematy
    Posty
    Ostatni post

Zaloguj się  •  Zarejestruj się

Kto jest online

Użytkownicy online: 41 :: 3 zarejestrowanych, 0 ukrytych i 38 gości (wg danych z ostatnich 5 minut)
Najwięcej użytkowników (262) było online pt 11 wrz, 2015

Zarejestrowani użytkownicy: Bing [Bot], Google [Bot], Google Adsense [Bot]
Legenda – kolory grup: Administratorzy, Junior Administrator, Moderatorzy globalni, Donator, Zasłużony, Przyjaciel Forum, Zarejestrowani użytkownicy, Nowo zarejestrowani użytkownicy, Boty, Zarejestrowani użytkownicy (COPPA)

Urodziny

Nikt dzisiaj nie obchodzi urodzin

Statystyki

Liczba postów: 135977 • Liczba tematów: 9455 • Liczba użytkowników: 3620 • Ostatnio zarejestrowany użytkownik: Njiekie82


Created by Matti from StylesFactory.pl modified by Moto-4t
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl
phpBB Xmas © PhpBB3 BBCodes
modified by Prelude
©2010-2018 Moto-4t.pl